Jump to content
WinClub

procsa

Nowicjusz
  • Content Count

    9
  • Joined

  • Last visited

  1. Zainstalowałem, ale u mnie też ta poprawka kb4566782 wywala błąd, normalnie zainstalowałem na PC pod AMD.
  2. Pomimo wyłączonych aktualizacji i tak coś ten system instaluje, nie wiem co, generalnie u mnie działał ok przez parę miesięcy, ale w ostatnich dniach nic nie pomaga i po jednym dniu używania wywala coś w rozruchu, podejrzewam, że jakaś łatka od MS instaluje się na siłę i mi rozwala system, może przez moją płytę główną MSI PC MATE Z170a, nie wiem. Podejrzewam, że to nie jest wina nawet konkretnie tego systemu, tylko MS coś wypuścił i mi uwala kompa, wcześniej tak miałem na nie oficjalnym biosie jak kręciłem procka i5-6400, ale teraz na najnowszej wersji biosu od MSI też idzie kręcić procka a i błąd jest nadal. błędy to : 0xc0000098 0xc0000001 0xc000000d zdjęcie1 zdjęcie2 zdjęcie3 zdjęcie4 zdjęcie5 zdjęcie6
  3. Testowałem 3 różne karty WiFi i działają bez problemu, może masz coś nie tak z jakimiś ustawieniami karty bądź routera.
  4. U mnie pobrało automatycznie ze sklepu panel nvidia.
  5. No niby usługa SMB jest, ale nie działa prawidłowo, męczę się drugi dzień i nic. Po zaznaczeniu "usługa plików NSF" znalazło mój NAS, ale to nadal nie jest SMB, na zdjęciach widoczne ustawienia, otoczenie sieciowe tej wersji wina, oraz ostatnie foto inna wersja windowsa. Co ciekawe ULTRAGAME jest widoczny w sieci, ale sam nie widzi innych komputerów.
  6. No to się tutaj zapytam, czy w tym systemie działa SMB ?
  7. U mnie synapse jak i cs:go działa bez problemów, system od ponad tygodnia sprawuje się bardzo dobrze, jedynie nie mogę zmapować dysku sieciowego, nie widzi innych komputerów w sieci domowej i nasa, ale drukarki, routery widzi bez problemu, przy próbie uruchomienia funkcji windows wywala błąd jak niżej. dodałem ręcznie w rejestrze wartości SMB1 i SMB2, ale nic to nie zmienia, próbowałem też przez wiersz poleceń też bez powodzenia. Pingi przechodzą do urządzeń, DLNA z nasa jest widoczne. SMB jest wycięte tutaj ?
  8. Dopiero teraz przeczytałem drugi post w temacie, a reszte czytałem wcześniej... Kombinuje jak doinstalować panel. O tym, że sterowników brak wiedziałem, ale nie zdawałem sobie sprawy, że w nowszych nie ma panelu, przy systemie opisanym dla graczy takie coś nie powinno mieć miejsca ;p System chodzi mega płynnie, gry też, brak lagów.
  9. No jeżeli chodzi o prędkość, to system jest cacy, a i CS jakoś inaczej działa Ale wywala "brak panelu nvidia", jest ikonka powiadomień ale tylko z funkcją "zakończ", brak skrótu prawym kilkiem, instalowałem dwa razy sterowniki, czysta instalacja i wywala błąd, jest możliwość pobrania ze sklepu M$, znaczy się odnośnik. Różne systemy kastraty już w życiu testowałem ale takiego bajera nie było, nie że narzekam, tylko nie wiem jak ten problem rozwiązać. gtx 1060
×
×
  • Create New...

Important Information