Jump to content

arnon

  • Content Count

    33
  • Joined

  • Last visited

About arnon

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

491 profile views
  1. @kamiloxf a rozumiem, poszperam i dam znac, dzięki ;)
  2. @kamiloxf nie chodzi mi o menu start tylko o sam pasek na dole
  3. Zainstalowałem system i działa super ale mam jedno pytanie, bo pasek start jest całkowicie przezroczysty i zastanawiam się czy dałoby się nadać mu trochę bluru?
  4. Jest w stanie ktoś pomóc?
  5. Dzięki spróbuję dzisiaj i dam znać Edit: Niestety, dalej to samo... próbowałem reinstalowania systemu i instalację sterownika z twojego linka na czysto, ale efekt dalej taki sam... może jakieś inne rady?
  6. Hejka. Posiadam bluetooth podpinany na usb Broadcom BCM20702. Za nic nie mogę go zmusić do działania na Win 10 (i na oryginale i na modyfikacjach). Instalowałem sterowniki ze strony Broadcoma, próbowałem wszystkich poradników na youtube które naprawiają błedy z Bluetoothem na Win 10 i nic nie zadziałało. Nawet na Macu mi działa ten bluetooth, wystarczy 1 sterownik dograć. A na Win za nic nie mogę go odpalić. Sprawa wygląda tak, że system wykrywa, że jest bluetooth wpięty, ale jak wybieram opcję szukania urządzeń, to szuka w nieskończoność i nic nie znajduje. Dodam, że mam myszkę na bluetooth k
  7. Viper FX jest boski na androida, jest jeszcze Dolby Atmos ale wg mnie gorszy
  8. Próbowałem, nic nie dawało. Poza tym, od zawsze używałem AHCI, bo jest szybsze od IDE. Dodam, że udało mi się właśnie uruchomić system przez bootloadera, który nagrałem na pendrive (ten co w stopce - Clover). Nagrałem w takim razie Clovera na dysk, ale nie mogę go z dysku zbootować (nie jest wykrywany). Nie rozumiem tego wszystkiego :/
  9. Hej, Mam problem. Otóż, zrobiłem reset biosu na swojej płycie głównej (ASRock Z87 Pro 3) drugą metodą z tej str: http://www.wikihow.com/Reset-Your-BIOS (resetting the jumper). Reset biosu powiódł się, natomiast teraz mój komputer w ogóle nie wykrywa dysku (Western Digital Red). BIOS wykrywa, że dysk jest wpięty, ale nie wykrywa na nim żadnych systemów ani partycji, ani nie mogę z niego zbootować. Dodam, że pendrive z instalką Windowsa bootuje się normalnie. Sata mode ustawiony, jak zawsze, na AHCI. Czego może to być wina? :/ z góry dzięki za pomoc! EDIT: Zaktualizowałem bios i dalej to samo.
  10. Czysty starter, to porażka. Nawet tapety sobie w nim nie można zmienić. Niby jest tak mocno okrojony, ale chodzi jak g**no w betoniarce. Uwierz mi, że z jego pracy nie bedziesz zbytnio zadowolony. Polecam tą modyfikacje na słabego kompa: https://winclub.pl/topic/3617-win-7-mini-starter-notebook-2k15/ Ewentualnie Windows JG Seven SP1 Starter Lite (o ile masz dostęp do tej modyfikacji...)
  11. Wiem, że to forum o Windowsie, no ale może komuś się przyda Wrzuciłem sprawdzony przeze mnie Office 2016 dla Maca, używam go już parę dobrych miechów i wszystko działa ok, tutaj macie download: http://www.mediafire.com/download/lwddpzia87xqdzl/Microsoft+Office+2016+v15.11.2+%5Bp%5D.dmg.zip W tej wersji są: Word, PowerPoint, Outlook, OneNote i Excel.
  12. Jest już dla Windowsa final Office 2016? Jestem nieco zdziwiony, bo na moim Maku pobrałem już jakiś temu, a na Windowsa za cholerę nie mogę znaleźć.
  13. Łap: http://www.mediafire.com/download/j7toc864ix77wck/Ready+4+Giga+Ram+-+Patch.zip
  14. Zainstaluję to u siebie na Maku na Parallels Desktop, bo oryginalny Win 7 Home Premium działa masakrycznie (urok wirtualki ;c) a oryginalny starter z kolei ma tak mało funkcji (tapety nawet nie mogę zmienić), że to nie ma sensu. EDIT: Działa pięknie. Udostępniłem mu 4gb ramu, i po uruchomieniu patcha na większą ilość i ponownym uruchomieniu, wszystko działa jak należy. Wielkie dzięki za ten system.
×
×
  • Create New...

Important Information