Jump to content
WinClub

fliperpl

Użytkownik
  • Content Count

    61
  • Joined

  • Last visited

Everything posted by fliperpl

  1. usługa bt jest włączona, pad od xone działa - słuchawki wyrzucają błąd. Damy radę jakoś dograć te usługi xboxa?
  2. nie mogę się zalogować do aplikacji xboxa na PC (podczas kliknięcia loguj szare, puste okno) nie łączy mi słuchawek po BT - próba wyrzuca błąd- nie można się połączyć
  3. ściągam, testuje pytanie nr1 : dlaczego nie działa na przycisku start wyszukiwanie rzeczy po wpisaniu nazwy? zainstalowałem startisback
  4. ustawienia - system - dźwięk - ustawienia prywatności mikrofonu to samo z kamerą. @edit : poradziłem sobie. Zainstalowałem windowsa jeszcze raz i działa
  5. panowie, mam problem. Nie działa mi mikrofon po USB. Najprawdopodobniej jest to problem z prywatnością mikrofonu i nie ma zezwolenia - jednakże po wejściu do tej zakładki w ustawieniach wyłącza się okienko. Jakieś pomysły?
  6. dziękuje bardzo za system. Szybko, czysto i minimalistycznie. Gierki działają aż miło, zdecydowanie stabilniej niż na "normalnej" wersji windows. Jedno pytanie - czasami jak właczam pc to nie widać kursora do czasu restartu - co może być problemem?
  7. kompilacja 1703 15063.483 w10 pro dobra nie musicie mi z tym pomagać, robie czystą instalacje windowsa
  8. odinstalowałem KMS, w między czasie zastosowałem tweak removespy_aio oraz optymalizacje ssd, dalej to samo
  9. wyłaczyłem DVR, wyłączyć usługi się nie da - wraca do automatu avg zainstalowałem dla testów, bez tego jest to samo
  10. cześć mam problem z usługą ochrony oprogramowania - proces o nazwie ochrona oprogramowania co jakiś czas skacze do 30-40% użycia cpu co skutkuje dużym stutteringiem w grach używam windows 10 64bit z użytym o%o shutup10 posiadam użyty aktywator KMS i według internetów to jest jego problem. bez antywirusa jest to samo, zainstalowałem avg dla testów
  11. witam. Potrzebuje płytę główną na Z97 oraz ram 8gb 2400mhz CL10/CL11 do 700zł Oczekuje stabilnej sekcji zasilania, dobrej karty sieciowej oraz niskiego DPC latency urządzeń płyty głównej Celowałem w Asrock Z97 Pro4 lub Gigabyte GA-Z97X-Gaming 3 i te ramy : https://www.morele.net/pamiec-g-skill-ddr3-8gb-4gbx2-2400mhz-cl10-ripjawsz-dual-f3-2400c10d-8gzh-723113/ nie chce podzespołów z tańszej półki, wymieniam wszystko po kolei, kiedyś do tego wrzuce i5 lub i7 i lepsze GPU, nie chce skylake z racji nieopłatalności CPU (tak wiem, są super chłodne ale nie chce wydawać 900 na cpu gdzie mogę kupić kilka procent mniej wydajne i tańsze s1150 za ~700zł i mniej) reszta podzespołów hd7950 vaporx 3gb spc silentiumpc fm1 550w enthoo pro m i3 4150 dobry wybór?
  12. Witam. Potrzebuję konfigurację planisty windowsa 10 (MCSS) typowo pod gry, z racji na to,iż nie potrafię tworzyć plików reg prosiłbym kogoś o stworzenie takiego. Głównie chodzi mi o priorytet aplikacji 3D,GPU itd
  13. też tego nie rozumiem,dopiero po zastosowaniu tweaków i czyszczenia tym programem system ożył.
  14. windows 10 pro 64bit extreme v2 kompilacja 10586 jest to komputer oraz posiada dysk HDD. MSI H81m-p33 i3 4150 hd7950 seagate 7200.12 2x4gb ddr3 1600mhz napisalem wcześniej,ze nie chce robić przywracania, gdyż oprócz tego system zaczął chodzić tak jak powinien,a inne programy do czyszczenia nic nie pomagają jeśli się nic nie wskóra to przeżyje z tym powolnym uruchamianiem sie, a zaczne sie martwić gdy system padnie
  15. Witam. Zaczał mi mulić windows,więc stwierdziłem,że przetestuje program windows 10 manager. Po jego optymalizacji pulpit wstaje z 5minutowym opóźnieniem (czarny ekran z działającym ctrl+alt+del i wszystkim, oprócz pulpitu). SFC/scannow nie pomaga Jakieś pomysły? Nie chce robić przywracania systemu, bo ten program przyśpieszył/usprawnił mi windowsa (w przeciwieństwie do ccleanera,eusing free registry windows oraz defragmentacji) usuwałem rejestr dotyczący explorer.exe w rejestrze,uruchamialem w trybie awaryjnym - nie pomaga. bawie sie jeszcze raz tym programem,ale nie widze żadnej funkcji odnośnie explorera
  16. przy użyciu mpc z twoimi ustawieniami obraz wygląda jakby nie miał w ogóle antyaliasingu. Wszystko jest poszarpane. Na oryginalnym MPC-HC wszystko fajnie śmiga czasami program jakby potrzebował więcej czasu na odpalenie MPC-HC lub jakby w ogóle nie wyłapywał filmu (np z yt) - czy to normalne?
  17. niestety,ma problem ze sterownikami. Nie widzi mostków,instalatory nie chcą się uruchomić
  18. witam .Potrzebuje lekkiego windowsa XP do staruszka laptopa z athlonem 2ghz oraz 512mb SDRAM-u. Cel głównie to zadania diagnostyczne samochodów różnymi programami przez port COM. Dobrze by było,aby obsługiwał WiFi na USB firmy TPLINK ktoś coś?
  19. Panda Free Antyvirus 2016 gorąco polecam. Praktycznie znikła ilość fałszywych alarmów,super lekki (max 20mb ramu) oraz skuteczny.
  20. imo to coś z płytą główną lub prockiem jest. Mam bardzo podobny objaw. Zrób test OCCT power supply i zobacz,czy Ci wszystko tnie podczas tego testu (myszka np.)
  21. polecam program driver booster. Jak zawszę byłem przeciwny tego typu programom to akurat ten jak na razie jest bezbłędny. Zaktualizowałem sterowniki tym programem na sześciu komputerach (dwie stacjonarki i cztery laptopy) o zupełnie innych podzespołach. Wszystko pięknie śmiga i laptopy dostały kopa. Jeden z celeronem 1.6ghz i grafika intel GMA (nie pamiętam modelu,jakaś słabizna) odżył i da sie nawet filmy w HD oglądać co było opornie na nim
  22. Siemanko. Ostatnio zauważyłem,że mój komputer zaczyna odwalać figlę. Przeglądarka przy dwóch zakładach z flash np youtube,twitch zaczyna totalnie lagować,zacinać się i po chwili odwieszać.Zawsze to jakoś w porządku działało,a teraz? Standardy się zmieniają? Athlon II X3 455@ 3.4ghz @1.45V 220mhz FSB,HT LINK 1980mhz,nb freq 1980mhz - sprawdzony prime95 i occt - działa w porządku,gry też 4GB RAM ddr3 1333mhz@1466mhz CL9 1.7V GTX460 1GB @ stock MA770T-UD3P OCZ SXS2 600W W7 64bit home premium DREAMOS 2k14 lite Bez przesady,ale ten sprzęt nie jest aż tak słaby,żeby nie ogarniać takich prostych rzeczy. System zawsze czyściłem ccleanerem,defragglerem i Eusing Free Registry Cleanerem ale nie widze jakiś super rezultatów,więc teraz spróbowałem użyć programu Advanced SystemCare 7 - po za tym,że niby coś usunął i poprawił to nic się nie zmieniło. Flash player jak działa do du*y tak działa,próbowałem z czterech przeglądarek między innymi : comodo icedragon (mozilla),comodo dragon (chrome),mozilla firefox i google chrome - na każdej prędzej czy później ten sam efekt - lagi na flash playerze. W czym rzecz?
×
×
  • Create New...

Important Information