Jump to content
WinClub

ja3xy

Użytkownik
  • Content Count

    22
  • Joined

  • Last visited

About ja3xy

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. z win 10 jest tak ze tylko jeden system bedzie widac ten ostatni instalowany i jak tak mam obojetnie kiedy jak i na jakich partycjach instalujesz systemy z tego co widze to te programiki działaja z win xp win vista win7 win8.1 zaden nie zadziała z win10 ok widze ze Boot-US zadziała chyba tez z win10 tylko kiedy go instalowac po wgraniu pierwszego systemu win10? czy bezposrednio przez niego trzeba instalowac 2 systemy - tylko jak?
  2. Czy da sie zainstalowac dwa systemy Win10 i win8.1 albo win7 jak to zrobic w jakiej kolejnosci z jakimis programami , jak przełączać Próbowałem to g... z tego wyszło.Najpierw zainstalowałem Win 10 na dysku C pozniej win 8.1 na dysku D Miałem tylko win 8.1 i zero mozliwosci przełączania sie systemów
  3. witam , gdy nacisnę Alt + Z otwiera mi folder moje dokumenty zamiast zrobić literkę Ż klawiatura jest ok sprawdzałem w innym laptopie i działa pod win 8.1 .Takie komedie robią sie w windows 10 pro i Home dlaczego ?
  4. Jak dodac kolory w okienkach folderów ? w tych miejscach gdzie jest biało - zaznaczyłem kolorem czerwonym ) kreskami) Jak to zmienić na szarość czy jakoś zeby było widac zeby odznaczało sie od reszty
  5. witam Samoistnie zamyka sie przegladarka instalowałem Firefoksa 64 bit i Chrome , ogladam cos i nagle zamyka sie karta , odzyskiwanie itd dziwne bo np w Internet Explorer tego nie mam .moze dlatego ze jest wbudowany na stałe w windowsa 10 Instalowałem win 10 home i win 10 Pro , ten sam problem , pamieci , płyta wszystko nowe , komp stacjonarny,co to za cholera ?
  6. To nie wina sterowników mam nowy sprzet i oryginalne sterowniki z płytec cd Wina jest tego systemu , goscia który namieszał w nim i sam nie wie jak to rozwiazac Tak to jest jak sie cos modyfikuje a do konca nie wie jak
  7. Po zainstalowaniu systemu po formacie mam problem z siecią - na dole mam żółty wykrzyknik : ,, brak dostepu do internetu '' ( internet działa ) - gdy wchodze w Sieci pod nazwa mojej sieci pisze ,, ograniczone '' Wiem ze był podobny problem z zapamietywaniem haseł ale u mnie zapamietuje po ponownym np właczeniu komputera ale jest ten komuikat przez to nie moge np zalogowac sie do konta offica zeby go aktywować Instaluje system juz 3 raz i mam ten problem , system czysty tylko zainstalowane sterowniki z płytek oryginalnych,komputer stacjonarny
  8. Po odinstalowaniu gry Metro Exodus czas startu systemu wydłużył sie do 1m 15 sek. Revo Uninstaller Pro coś pewnie odinstalował razem z tą gierką ?
  9. zainstalowałem go wczesniej bardzo rozbudowany program i biedy moze narobic wole CCleaner Profesional i Revo Uninstaller Pro uzywam tych programów od lat i ufam im , a do mierzenia startu systemu nie potrzebny mi program.Potrafie zmierzyc jeszcze czas stoperem:)
  10. stoperem do pojawienia sie normalnego kursora myszki ( czyli do momentu kiedy można normalnie pracowac )
  11. Zrobiłem formata wgrałem na nowo system , programy ,aktualizacje , wszystko tak jak miałem . System stratuje w 30sekund na razie , zobaczymy po paru tygodniach jak bedzie.
  12. moze jakis wirus czy program cos przestawił w biosie? zaryzykuje
  13. Czy jak zrobie reset Biosu do ustawien fabrycznych to Windows mi padnie? czy bede mogł wejsc normalnie ?
  14. Logo płyty wyłaczone , nic to nie przyspieszyło,dłuzej mam czarny ekran podczas uruchamiania sie systemu.Dalej 2 min. Zauwazyłem przy okazji ze botowanie jest ustawione na 1.cd rom na 2. dysk , chciałem zmienic na dysk ale nie chce Bios Uefi , zreszta watpie zeby ta zmiana przyspieszyła start systemu znaczaco? Szukałem jeszcze raz trojanów itp ale Malwarebytes Premium i McAfee antywirus nic nie znalazł Co tak moze mulic te otwieranie systemu? Zastanawia mnie to dlaczego mam na 3 dyskach A B C pliki ukryte : $Recycle.Bin i System Volume Information których nie moge usunąć I dlaczego one zapisały sie na dysku B i C ? Podczas instalacji sytemu miałem tylko podpiety jeden dysk C
  15. Windows Update mam wyłaczone wiec napewno nic nie pobiera. Dokładnie tak jak opisałes jest na poczatku wszysko ok a pozniej zaczyna mulic start. Strasznie długo jest ekran powitalny gigabayte , pozniej chyba z 30 s ekran wyglada tak jakby był wyłaczony , pozniej mieli mieli ekran z ikonka nazwa komputera Co masz na mysli piszac zamraza ? to to co opisałem? Próbowałem tez z kara wi - fi bez karty ( bez netu ) tez to samo . Moze to cos z płyta główna? bo po tych 2 minutach mulenia wszystko jest ok smiga jak trzeba. Sprawdziłem tez dysk programem Hd tune ma szybki czas dostepu O,120 ms
×
×
  • Create New...

Important Information