Jump to content

carlosg

Użytkownik
  • Content Count

    55
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About carlosg

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dodam, że odkąd działam bez baterii miałem już 3 blue screeny, z czego jeden przed chwilą i go znalazłem. Co to jest? Po wyłączeniu Intel SpeedSteep działa niby na 100% częstotliwości ale nadal zamula. A wczesniej kiedy działało jak należy to nie odczuwałem różnicy czy to było włączone czy wyłączone. Teoretycznie z Intel SpeedSteep szybciej po nawet 119% taktowania. Włączyłem ponownie Intel SpeedStep i na moim dysku twardym 46%. Podmieniłem z drugiego laptopa dysk i wskazywał na 100%. O co kaman? Robić formata?
  2. Czy może to być spowodowane brakiem baterii w laptopie? Zasilacz ma 65W oryginalny Lenovo
  3. Użycie wchodzi na 100% ale maksymalna częstotliwość nadal 46%
  4. Witam! Mam problem z lapkiem ThinkPad t430. Procesor I5-3320m. Mianowicie zaczął mi dziś mulić. Wszedłem w monitor zasobów i maksymalna częstotliwość waha się pomiędzy 45-46%. Nie chce bujnąć się więcej. Zazwyczaj było to około 110-119%. O co może mu chodzić?
  5. Nie mam tego ustawionego. Mam Intel Core i5-3320m i mogę ustawić na 4. Jednak od jakiegoś czasu przestałem to robić bo podobno domyślnie i tak jest ustawione na maksymalna liczbę rdzeni, a to podobno potrafi uszkodzić kompa. U mnie zarówno minimalny jak i maksymalny stan procesora zarówno na baterii jak i na zasilaczu jest 100%. Rozumiem, że powinno być na 5% minimalne przy baterii? Co to wtedy daje?
  6. Bez baterii miałem tak samo. Zostawiłem go na kilka godzinek, po powrocie naładowanego odpaliłem i działa już normalnie. O co kaman?
  7. Hej! Ostatnio chrzani mi się bateria i muszę wysłać na reklamacje. Resetuje mi totalnie lapka przy około jeszcze rzekomo 40-50minutach pracy (około 20%). Stało się tak znów. Oczywiście musiałem podłączyć zasilacz, żeby w ogóle uruchomić. Laptop zaczął mi mulić, dźwięk trzeszczy. Uruchomiłem menadżer zadań a podczas korzystania jest niemal 100% użycie kiedy coś robię. Kiedy wejdę w monitor zasobów okazuje się, że procesor wykorzystuje tylko 45-46% maksymalnej częstotliwości, gdzie zawsze wahało się jak pamiętam 96-115%. Teraz nie chce wskoczyć wyżej niż 46%. Mam Windowsa 7 Professional x64. Laptop Think Pad T430
  8. Laptopa kupiłem miesiąc temu poleasingowy. Bateria jest nowa ale zamiennik. Odpaliłem Lenovo Power Manager i znalazłem opcje kalibracji baterii. Spróbuję to wykonać, jeśli nie pomoże to odsyłać na gwarancje?
  9. Ustawienia są domyślne. Zauwazyłem inną rzecz. Kiedy ustawiłem sobie o informowaniu przy 30% to zadziałało. Potem ustawiłem domyślnie. Bateria rozładowała się do około 21% i miałem jeszcze niby 40 minut po czym laptop się wyłączył. Podłączyłem ładowarkę włączyłem laptopa a stan baterii 0%. O co chodzi? Czy to kwestia jakiegoś softu? Miałem dziś tez tak, że naładowałem baterie do około 30%, odłaczyłem ładowarkę. Spojrzałem po chwili i jej stan wskazywał na ponad 50%
  10. Witam! Mam problem z laptopem. Na zasilaniu bateryjnym nie podaje mi informacji, że jest niski stan baterii, oraz laptop wyczerpuje tą baterie do końca, tzn nie wyłacza systemu przy iluś procentach, tylko po prostu wyłącza mi laptopa od razu, tak jakbym wyjął baterie. Potem muszę podłączyć zasilacz bo się nie włączy. Po włączeniu pyta czy uruchomić system normalnie. Jak już odpali system to stan baterii wynosi 0% (podłączony,ładuje) O co kaman?
  11. Zainstalowałem dla testu i okazało się, że system dzięki temu szybciej startuje. Dlaczego wg klasyfikacji systemu windows grafikę miałem ocenianą na 6,5 na UEFI a na Legacy mam 5,9? Odnoszę wrażenie, że na UEFI pracował też troszkę szybciej, czy to możliwe, czy tylko wrażenie?
  12. Co może nie działać? Wyłączyłem to i na razie działa normalnie
  13. Już zainstalowałem sterowniki. Częściowo udało mi się znaleźć nowsze na stronie intela, resztę nie znalazłem więc instalowałem od Lenovo. Pozostał mi PCI Simple Communications, jednak wg ID jest to właśnie Intel ME. Wyłączyłem to w menadżerze. Próbowałem odinstalować w menadżerze jednak przy ponownym uruchomieniu próbuje ponownie zainstalować z niepowodzeniem, gdyż nie ma sterownika do tego. Więc wyłączyłem i tak zostało. Da się to kompletnie wywalić z menadżera? Tak, żeby też Windows Update nie proponował do tego sterów? Tak swoją drogą co sądzicie o instalacji sterowników z Windows Update, jest sens? W opcjonalnych np proponuje mi Intel Graphic Adapter... czyli coś z grafiką, a przed chwilą pobierałem najnowsze ze strony intela pod ten procesor.
  14. Korzystam też z takich programów jak Guitar Rig i Reaper gdzie mam wtyczki VST, wirtualne symulacje wzmacniaczy i innych efektów. Może zostawię tą wirtualizacje? Dużo pobiera zasobów systemu?
  15. Czyli obie opcje odnośnie wirtualizacji mogę wyłączyć? Czy wtedy nadal będę mógł stworzyć witualny dysk deamonem itp? Bo nie wiem czy o to własnie chodzi. Czy po wyłączeniu tych wszystkich opcji w biosie warto zainstalować system na nowo, żeby się dostosował czy nie trzeba?
×
×
  • Create New...

Important Information