Jump to content
WinClub

toja9704

Mega użytkownik
  • Content Count

    189
  • Posty z Chatbox

    1
  • Joined

  • Last visited

About toja9704

  • Rank
    Zaawansowany użytkownik

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja:
    Prawie geograficzny środek Polski.

Recent Profile Visitors

589 profile views
  1. E no to "piątka" dla wnuczka ja to bym mu nawet "+" dał. Udało mu się nawet do BIOS wejść. Rośnie nam nowy zdolny informatyk. Tak jak powyżej kolega wspominał. Poprosimy o zdjęcie zakładki Boot Options. Ewentualnie upadł i dysk uszkodzili.
  2. toja9704

    Problem z PC

    A na zintegrowanej to samo?
  3. Ależ gorliwie będę spełniał powyższe zalecenie... Obiecuję. PS: A i "złota łopata".
  4. Ale to jest przecież do instalacji na wirtualnej maszynie? Chyba, raczej. Raczej zapomnij. A w ogóle po co?
  5. Wyłączenie Defendera nic nie daje. Komunikat: Niezgodny procesor A co to jest? Ostrze tylko noże, a z tym drugim to się muszę wujka spytać. On hoduje króliki. Na poważnie to nie jestem graczem. Nie pomogę.
  6. Spróbuj zainstalować ręcznie. Po ch.j instalujesz modyfikowany do laptopa do ogólnych zastosowań.? Kup SSD zainstaluj czysty i zapomnij o temacie.
  7. toja9704

    Prośba do Mr.T :)

    Ja też. Bardzo, bardzo chcę. Nie musi być szybko.
  8. @speeeq12 Ten AutoFixer wywala mi się przy próbie instalacji. Rozwiązywanie problemów ze zgodnością nic nie pomaga. Jako administrator też nie daję rady. Jakieś rady?
  9. Dobra temat do zamknięcia. Wina monitora. Na innym nie ma problemów. Ciekawe, że tylko w zestawieniu p410 + Benq2222HDL tak się wyprawia. Efekt nie widoczny na załączonym zrzucie. Ależ mnie Benq w maliny wprowadził. Karę już sobie wymierzyłem.
  10. Rozwiń temat. Bo to ciekawe będzie dla wielu użytkowników. Piszę w kontekście rozmowy na Czatbox. Dawaj dla potomności. Bo z ciekawości zaraz sobie go odpalę. Daj linka.
  11. System: 8.1 Pro Ale to nie ma znaczenia. Sprzęt: https://www.fujitsu.com/be/Images/ds-ESPRIMO-P410-E85.pdf Efekt widoczny na załączonym pliku. Co ciekawe efekt nie występuje na karcie dedykowanej. Co bardziej zastanawiające, efekt nie występuje na innych maszynach z kartą zintegrowaną. Nie znam historii maszyny. Nie wiem, może brakuje jakiegoś ekranowania na płycie głównej.? Zauważyłem również, że monitor reaguje smużeniem na drukarkę. Także pewno monitor też ma trochę za uszami. Zasilacz monitora na ostatnich nogach. W ogóle go nie wyłączam bo bardzo trudno go włączyć. Sprawdzę jeszcze na innym monitorze, ale to jutro. Może, ktoś spotkał się z podobnym problemem. Oglądałem obrazki płyty głównej w internecie i raczej wygląda na kompletną. Wejście VGA, ale sprawdzę jeszcze na DVI. Zasilacz komputera dedykowany. Nie mam możliwości podmiany. Zasadniczo nie ma ciśnienia, Bo zdobyty za wartość procesora. Zmienię jeszcze procesor. W tej chwili jest i3-3220.
  12. Instalowałeś kartę graficzną ostatnio? Proszę o wyjaśnienie, dlaczego wyłączyłeś Defendera? Czy może to "g***o" Ci wyłączyło? System modyfikowany, czy czysty.
  13. To samo Ci się zainstalowało? Czy świadomie to pociągnąłeś? https://forums.malwarebytes.com/topic/226164-removal-instructions-for-autofixer-pro-2018/ Tego gówna się nie bałeś tykać? A boisz się Defendera i programów AV.? Z tymi 10 sekundami to trochę popłynąłeś. To nie jest łatwo uzyskać nawet na SSD.
  14. Nic ci nie przywróci... Masz jakiegoś AV?
×
×
  • Create New...

Important Information