Skocz do zawartości

marianm64

Użytkownik
  • Zawartość

    31
  • Posty z Chatbox

    81
  • Rejestracja

  • Ostatnia wizyta

O marianm64

  • Tytuł
    Zaawansowany użytkownik

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. marianm64

    Randomowe restarty komputera po wymianie procesora

    montowana w trzech obudowach, w żadnej się nie uruchamia. Kręcą się tylko wentyle i po chwili gaśnie.
  2. marianm64

    Randomowe restarty komputera po wymianie procesora

    Także z tego wszystkiego wyszło takie coś, na płycie asus m2n68 plus także na nforce 630a wszystko śmiga bez kombinowania w biosie, napięcie na lini 12v skoczyło z 11.8 na 12.01 w spoczynku i 11.88 pod obciążeniem, także płyta asrocka jest wadliwa.
  3. marianm64

    Randomowe restarty komputera po wymianie procesora

    Dzięki za chęci pomocy, wieczorem jeszcze sprawdzę na drugiej płycie. Tyle, że na drugiej płycie taki problem, że jak ją zamontuję w obudowie to nie chce w ogóle się uruchomić tylko wentyle kręcą.. A tak bez montażu śmiga, dziwny przypadek.
  4. marianm64

    Randomowe restarty komputera po wymianie procesora

    Z podniesionym napięciem na CPU jak na razie działa prawidłowo. Mam jeszcze jedno mobo na nForce 630a, ASUS M2N68 PLUS , sprawdzę jeszcze na niej.
  5. marianm64

    Randomowe restarty komputera po wymianie procesora

    Właśnie go otworzyłem, nie widać niepokojących wybrzuszeń czy rozlanego elektrolitu..
  6. marianm64

    Randomowe restarty komputera po wymianie procesora

    Dobra koledzy, sprawa wygląda tak, wysypał się znowu nawet z doładowanym ramem.. Podniosłem tym razem napięcie na CPU z Auto na 1.37. Testuje sie cały czas i jak na razie działa. Napięcie podczas 100% obciążenia to 11.82V Troche i tak mało. Zasilacz jest cały gorący, także widać, zasilacz niedomaga.
  7. marianm64

    Randomowe restarty komputera po wymianie procesora

    Może to głupie, ale.. Pamięci z Auto wziąłem na 800Mhz i podbiłem volty z 1.8 na 1.96, komputer o dziwo działa normalnie... Poleciał OCCT, potem furmark, nic się na razie nie dzieje... Trochę zgłupiałem.. Bo podmieniałem pamięci i były problemy.. Nawet 3d marka 03 normalnie przeszedł...
  8. marianm64

    Randomowe restarty komputera po wymianie procesora

    Ten komp to miałbyć retro do starszych gierek na XP, ale widzę że lipa...
  9. marianm64

    Randomowe restarty komputera po wymianie procesora

    To samo myśle, skoro 4400+ działa ok.. Tyle, że 4870 będzie na nim spowolniony... Hola Hola... Mierzylem napiecia miernikiem, na 12v mam tylko 11.71v, normy tu chyba nie ma..
  10. marianm64

    Randomowe restarty komputera po wymianie procesora

    Markowy zasilacz, produkowany przez firmę Sirtec. Wysoka półka.
  11. marianm64

    Randomowe restarty komputera po wymianie procesora

    Bios jest najnowszy, aktualizowałem go na 4400+, oczywiście był resetowany przez wyjęcie baterii na jedną minutę. Po za wymianą procka nic nie było ruszane, piszę teraz z 4400+. Albo zasilacz nie wyrabia ? Yesico ma tylko dwie linie 12v ale 14A.. Jeżeli chodzi o systemy, to na czysto XP z płyty walił bsod a z USB poszło, Win 7 normalnie ale przy próbie instalacji sterów czy programów to się krzaczył.
  12. marianm64

    Randomowe restarty komputera po wymianie procesora

    W minidump to samo z kodem : Stop 0X0000000A Pamięci podmieniałem na innej, bo ten kod często oznacza problem z pamięcią operacyjną bądź zmianami sprzętowymi. Chyba kupiłem trafionego Athlona, po podmianie na 4400+ nic się nie dzieje, komputer normalnie śmiga..
  13. marianm64

    Randomowe restarty komputera po wymianie procesora

    np. Stop 0X0000000A IRQL_NOT_LESS_OR_EQUAL Niektóre odrazu znikają, że nie mogę odczytać...
  14. Witam, jak ww. Konfig : Asrock N68C-GS-FX AMD Athlon 64 6000+ Windsor GIGABYTE Radeon HD 4870 1GB GDDR5 2x 1gb DDR2 667Mhz SuperTalent Yesico 430w Po zmianie procesora z Athlona 4400+ na 6000+ są randomowe restarty na Win XP a na Win 7 restarty i bsody. Temperatury są ok także wykluczam, pamięci testowane mem testem są ok, dysk jest ok. Nie wiem co jest grane...
  15. marianm64

    Realtek ALC662 nie działa

    Niestety karta nie jest widoczna nawet w programach. W biosie jest tylko "Disabled" i "Auto". Zamówiłem na allegro Sound Blastera Audigy SE :). Także mam gdzieś tego realteka, szkoda czasu i nerwów. Resetowałem, różne cuda kombinowałem i nic.. Oficjalnie zamówiłem Sound Blastera.
×

Powiadomienie o plikach cookie