Skocz do zawartości

mielnia

Nowicjusz
  • Zawartość

    7
  • Posty z Chatbox

    0
  • Rejestracja

  • Ostatnia wizyta

O mielnia

  • Tytuł
    Nowicjusz

Informacje o profilu

  • Płeć
    Nieustawiona
  1. mielnia

    Nasze wyniki Speedtest

  2. witam problem z czystą instalacją systemu rozwiązany wystarczyło pousuwać partycje i sformatować tą co została z poprzedniej instalacji systemu i wszystko poszło gładko i bez żadnych problemów, dziękuje za pomoc i pozdrawiam
  3. dysk sprawdzony wszystko w porządku, styl partycji:Tabela partycji GUID (GPT) partycja systemowa EFI na pendrive schemat partycjonowania ustawiałem MBR i GPT i zawsze to samo w biosie Secure Boot wyłączony
  4. czytałem tylko u mnie niema komunikatu 0x80070570 nie próbowałem na innej nagrywarce bo nie mam ale na laptopie instalacja idzie normalnie tak samo próbowałem różnych pendrive i to samo
  5. zazwyczaj ściągam od M4TEUSZ
  6. sumy kontrolne obrazu sprawdzone, płyta była nagrywana na najmniejszej prędkości
  7. Witam posiadam tablet Lenovo ThinkPad 8 /4GB RAM/ 128GB eMMC/ Oryginalnie zainstalowany był Windows 8.1 Pro 64bit obecnie zaktualizowany do Windows 10 Pro 64bit problem polega na tym że nie mogę zainstalować systemu Windows na czysto obojętnie czy to 8.1 czy 10 zawsze wyskakuje ten sam błąd (System windows nie może zainstalować wymaganych plików.Upewnij się, że wszystkie pliki niezbędne do instalacji są dostępne a następnie ponownie uruchom instalację.) Próbowałem zainstalować z pendrive programem rufus i z napędu zewnętrznego cd/dvd i zawsze to samo, może przyczyną są partycje których nie próbowałem jeszcze usunąć obawiam się że wtedy już nic nie zrobię proszę o porade pozdrawiam
×

Powiadomienie o plikach cookie