Skocz do zawartości

balekkombo

Nowicjusz
  • Liczba zawartości

    0
  • Posty z Chatbox

    0
  • Rejestracja

  • Ostatnia wizyta

O balekkombo

  • Tytuł
    Nowicjusz

Ostatnie wizyty

168 wyświetleń profilu
  1. Gdyby ktoś miał podobny problem to po instalacji Windows 8 problem nadal występuje i jest nierozwiązany
  2. A jak wymusić tę aktualizację bo nie jestem w temacie . Pozdrawiam.
  3. Czyli wrócić do win 7 No nie chcę się poddać bez walki i drążę temat;)
  4. Na innym dysku talerzowym sytuacja identyczna. Co najlepsze dysk jest widoczny co drugie uśpienie komputera Jak działa daję uśpij po czym wybudzam komputer i po w momencie pojawienia się loga użytkownika dysk gaśnie. Po czym usypiam komputer wybudzam dysk startuje i działa
  5. System czysty win 10 pro kompilacja 17134.471. Sterowniki oryginalnie aktualizowane przez lenovo system update, bios aktualny najnowszy (2.51 GLET97WW) ). Laptop to lenovo t440p i7 4700mQ ,16gb ram CHIPSET INTEL QM87 , dysk systemowy Toschiba 128ssd +dysk w zatoczce cd crucial 512ssd (ct512mx100ssd1). W biosie wyłączałem opcję Intel Virtualization zmieniałem tryb pracy cd romu z silent na performance i nic nie pomaga Na Windows 7 nie było takiego problemu. Dziękuję za zainteresowanie tematem i Pozdrawiam.
  6. Witam koledzy mam mały problem z win 10 . Wszystko aktualne sterowniki zainstalowane nie mogę nigdzie znaleźć rozwiązania problemu. Otóż mam drugi dysk ssd podpięty przez adapter zamiast cd-romu natomiast w systemie jest on nie zawsze wykrywany. Po uśpieniu komputera i wybudzeniu dysk jest raz widoczny raz nie . Zmieniałem opcje zarządzania energią instalowałem inne plany zasilania (lenovo power manager) i nic nie pomaga dodam że w tej samej konfiguracji i na tym samym sprzęcie tylko na windows7 wszystko działało bez problemu. Bios najnowszy i testowany w różnych ustawieniach. Komputer to lenovo t440p. Może ktoś spotkał się z podobną sytuacją i pomoże rozwiązać problem . Pozdrawiam.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie