Jump to content
WinClub

adrian54

Użytkownik
  • Content Count

    56
  • Joined

  • Last visited

About adrian54

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

606 profile views
  1. ponawiam pytanie jak się pozbyć tego babskiego fioletu i różu z tego systemu.....aż oczy bolą. poza tym system bardzo stabilny i szybki oraz dlaczego na PC zainstalował się system ze wszystkimi dodatkami i rozszerzeniami i menu prawo kliku startlsback a na laptopie Fujitsu S904 z tego samego pendrive nic takiego niema jest tylko Windows bez tych autorskich dodatków?
  2. witam jak się pozbyć tego babskiego fioletu i różu z tego systemu.....aż oczy bolą. poza tym system bardzo stabilny i szybki.
  3. zainstalowałem ten system na laptopie i na czysto mam 130 procesów a nic jeszcze nie instalowałem na screenach pokazane jest tylko 57 procesów jak to ubić do tej wartości?
  4. pomogło ale trzeba dobrze w rejestrze zrobić wpis do zresetowania tego avatara do ustawień domyślnych dla wszystkich użytkowników. po podmianie pliku PNG użyć wpisu w rejestrze z poniższego pliku. enable_default_user_picture_all_users.zip
  5. od tego zacząłem ale nic nie dało dalej jest avatar.
  6. czy da się usunąć awatara z ekranu logowania żeby była sama tapeta?
  7. wiem czytałem.pytam autora ponieważ kiedyś polecał ten program.
  8. system szybki i lekki takie coś było mi potrzebne.czy można użyć PrivaZer do czyszczenia?to jedyny program którego używam do czyszczenia sytemu.
  9. dzięki dopiero to pomogło i aktualizacja biosu do najnowszej wersji.
  10. wszystko co podaliście powyżej próbowałem.mam połączenie z siecią.to nie jest pierwsza moja instalacja.z cmd tez próbowałem.mam w biosie licencje win 8 pro.laptop Fujitsu S904. windows 10 Pro aktywuje się bez problemu.
  11. tak zrobiłem nic nie pomogło.zanim napisałem siedziałem nad aktywacją 4h...trzy instalki ze sterownikami ,bez sterowników,usługi ustawione na domyślne itp...nic nie pomaga.system działa prawidłowo ale nie daje się aktywować.przepraszam za ten wpis ale po 4h poniosły mnie nerwy.
  12. potrafię wyskakuje błąd komunikacji z dostępem do usługi zarządzania kluczami.instalka świeża bez żadnych zmian i optymalizacji. każdy dostępny aktywator nie działa,aktywacja przez cmd wywala powyższy błąd.
  13. jak to dziadostwo aktywować??????????nic nie działa!!!!!!wersja lite.jak to u sromotnika.....przekombinowane.
  14. mam takie pytanie.dlaczego system ładuje się około 2 min?a zamyka w 10sec?nawet jak na dysk hdd to dość długie uruchamiane.a w opcjach zasilania brak możliwości włączenia szybkiego startu. tak poza tym wszystko śmiga fajnie.
×
×
  • Create New...

Important Information