Jump to content

kubulwg

  • Content Count

    55
  • Joined

  • Last visited

About kubulwg

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

500 profile views
  1. Jaki system pod tego dziadka? Procesor Intel M740 i 2x1 GB RAM
  2. @obnibus Ten system jest fantastyczny! Pierwszy który w pełni ogarnął mojego Ezbooka 3 Pro, a testowałem już LTSB od SROM-otnika, A Team, RS6, LTSC i inne. Działa wyśmienicie, sam pobrał sterowniki w WU (na innych były problemy) i removeaio w trybie high znacząco zmniejszył rozmiar systemu. Nic dodać nic ująć! Mógłbyś tylko przybliżyć działanie programów OOSU10, DWS, DoNotSpy10 i ten cleaner? Polepszają one czas pracy na baterii lub wydajność?
  3. Aktualnie wgrany LTSB od Sromotnika na czysto bez zainstalowanych sterowników, bo menedżer niestety nie chce zainstalować. Próbowałem w Snappy driver na LTSB od A team, wszystko pobrało i zainstalowało, jednak po restarcie załącza się zaawansowany restart i nic nie pomaga - dlatego wgrałem sromotnika. Tutaj link do raportu vicjdd.LOG
  4. Kupiłem wczoraj tego laptopa używanego, gościu od którego wziąłem odblokował TDP na 15W i zainstalował 10 z Media Creation Toola. Ja jak go wziąłem to od razu zrobiłem kopię sterowników na kartę pamięci ~1.2 GB komendą Export-WindowsDriver -Online -Destination “c:\sterowniki”. Potem zbootowalem na pendrive'a LTSB 10 od A Team i tu zonk, bo kiedy już się włączyła instalka to touchpad nie działa, podłączyłem myszkę i jest okej, jednak po skonfigurowaniu instalki nadal tp nie działa, pobrałem snappy driver i wyszukało sterowników 3.7 GB, wszystkie pobrałem i zainstalowałem, tp ożył i kilka innych
  5. Jeśli ktoś nie zna specyfikacji to podaję: - 64 GB EMMC - 6 GB ram - Intel N3450 (podniesiony TDP do 15W) - FHD IPS Kupiłem go z najnowszą oficjalną 10 i wszystkimi możliwymi aktualizacjami - chodził na prawdę szybko. Ale zawsze może być coś lepszego chciakbym pozostać przy 10.
  6. Zrobiłem tak jak napisałeś, wykrył ponad 20 aktualizacji, wszystkie pobrało i zainstalowało. Pojawiła się kontrola jasności klawiszami i zaczął działać dotyk, ale nie tak jak powinien (jeśli robię w górę on w dół, w prawo on w lewo i tak dalej), a dźwięk nadal nie działa mimo pobranych sterowników. W menedżerze urządzeń nie ma żadnych nieznanych urządzeń, a przy ikonie głośnika na paski jest brak zainstalowanego urządzenia wyjściowego audio.
  7. Postanowiłem wgrać LTSB od Sromotnika, sformatowalem cały dysk i postawiłem system, niestety brakuje wifi, dotyk i dźwięk nie działa, regulacja jasności i dźwięku nic nie robi. Potem wgrałem LTSB od a team i ten sam problem. Wgrałem najnowszą 10 z media creation toola nadal to samo, jedynie wpadłem na pomysł żeby w menedżerze urządzeń zainstalować i fakt zainstalowało kilka może kilkanaście ale nadal są 4 nieznane urządzenia i jakieś 2 których nie pamiętam nazwy, jedyne co to naprawiło to Wiki zaczęło działać. Może ktoś pomóc?
  8. Wgrałem przed chwilą ten system (core) na Kiano Elegance 11.6 360 i niestety nie działa wifi, więc nie mam jak pobrać snappy driver i zainstalować sterowników, min. Do karty sieciowej. Resetowanie sieci nic nie daje, w panelu sterowaniu w ogóle tej karty nie ma.. Teraz wgrywam Ultra Lite może to cos da.. nawet nie mogę hotspota z telefonu po USB zrobić bo nic nie daje
  9. Laptop Toshiba L350 25z procesor Intel Pentium T4300, Acer Aspire One 722 procek AMD C60 szukałem i nie umiem znaleźć
  10. Na obydwu laptopach ten sam problem, mianowicie rozdzielczość 1024x768, a powinna być kolejno 1440x900 i 1366x768 :/ w menedżerze urządzeń aktualizowanie sterowników nic nie daje bo podobno mam najnowsze.. wersja core
×
×
  • Create New...

Important Information