Jump to content

leszekela

Użytkownik
  • Content Count

    24
  • Posty z Chatbox

    0
  • Joined

  • Last visited

Everything posted by leszekela

  1. Podaj proszę jakiś adres gdzie będę mógł podesłać link
  2. Mam ten sam problem co ty @razor1995. Spróbuję sposobu z wiatraczkiem, może pomoże. Wygląda na to, że ten router bardzo lubi wysokie temperatury. I dalatego u mnie też znika na kilkanaście minut sieć w 5GHz.
  3. Wielkie dzięki @razor1995 ! Zrobię tak jak napisałeś jak tylko będę przy laptopie. Swoją drogą jestem pełen uznania dla Ciebie i jeszcze kilku osób z forum za szybką reakjcę i chęć pomocy. BRAWO !!!
  4. Witam wszystkich! Proszę o pomoc w usunięciu Minta i GRUBa z dysku, na którym zainstalowany jest Windows (obydwa systemy na jednym dysku). Chodzi o to, żeby pozostał bootowalny Windows i wolna przestrzeń do zainstalowania DEEPiNa.
  5. A więc spróbuję jeszcze raz. Dziękuję za szybką odpowiedź !
  6. Niestety na moim laptopie z Intel® Core2 Duo CPU nie pójdzie. Czy jest wersja dla Intela ?
  7. Mam pytanie. Jeżeli już jest zainstalowany windows 7 na 2 partycjach, to czy istnieje sposób na ich połączenie, oczywiście bez ponownej reinstalacji. Dotyczy to również win 10. Czy ewentualnie można do tego wykorzystać np. 'Acronis Disk Director', 'Easeus', lub podobny program?
  8. Udało się odzyskać obydwa systemy ! Teraz z kolei podczas uruchamiania Win7 na ułamek sekundy pokazuje się Screen odzyskiwania sytemu, a później ładuje się normalnie. Czy mogę się pozbyć tego w miarę prosty i bezpieczny sposób ? Proszę o jakieś sugestie.
  9. No i niestety skończyło się na "Fatal error" i obydwa sytemy diabli wzięli. Pozostaje mi tylko odtworzyć je z backapu. Widać takie precyzyjne naprawianie przerasta mnie i muszę poszukać (zgodnie z sugestią @P10) nowszej wersji Trueimage. Tak czy inaczej bardzo dziękuję Wam koledzy za pomoc.
  10. No i błąd: "Nie można usunąć snapman: błąd przy usuwaniu klucza" Dzięki za pomoc. Jeżeli nie powiedzie się usunięcie kluczy to postaram się o nowszą wersję Trueimage.
  11. Wszedłem do katalogu Windows\System32\config ale nie wiem jaki plik mam wybrać
  12. Witam ! Oczywiście że mam przejściówkę (datkowa kieszeń na 2.5'). Domyślam się że chcesz usnąć te wpisy pod uruchomionym nowym systemem. Jako że mam w laptopie zamontowany drugi dysk z Windows 10 (wzamian za napęd dvd), to czy mogę wystartować z niego ?
  13. Trochę wprowadziłem Cię w błąd @Hells Angels, ponieważ nie chodzi o odinstalowanie 'snapman' tylko o usunięcie jego wpisów w rejestrze. Wpisy te występują przy instalacji programów Acronis'a.
  14. Panowie, na próbę zamontowałem inny dysk i po zainstalowaniu gołej Win7 system i TRYB AWARYJNY pracowały bezbłędnie. Wniosek z tego, że to nie jest wina RAM'u. W tej sytuacji stawiam na snapman zainstalowany z Acronisem, tyle że nie potrafię odinstalować tego badziewia. Może ktoś mi pomoże w jego usunięciu ? Swoją drogą jestem pełen uznania dla @m4s, który od początku stawiał na tą paskudę ! Dziękuję WSZYSTKIM za dotychczasową pomoc i czekam na dalsze pomysły.
  15. Nie bardzo wiem co mogę jeszcze zrobić ale może ktoś inny coś podpowie ? Proszę takiego KTOSIA aby się odezwał !
  16. Uprawnienia ustawione są na "Wszyscy" i "Odczyt". Po zaznaczeniu opcji "Pełna kontrola" daje komunikat: Nie można zapisać zmiany uprawnienia na 0000. Odmowa dostępu.
  17. System jest postawiony na dysku SSD. Mam zainstalowane: - Acronis Trueimage 2016 - Acronis Diskdirector 12 Niestety nie mogę edytować wpisów w rejestrze ponieważ każda próba kończy się komunikatem: " Nie można edytować Service: błąd przy zapisie nowej zawartości wartości. " Dziękuję za zainteresowanie moim problemem i proszę o jeszcze, w miarę łopatologicznie, ponieważ moja biegłość w naprawianiu systemu jest mocno ograniczona.
  18. Ponawiam prośbę ! Czy zlituje się ktoś i podpowie coś konkretnego ?
  19. Niestety system odpowiedział mi, że ta poprawka nie jest dla mnie. Może ktoś ma inny pomysł ?
  20. Witam WSZYSTKICH i proszę o pomoc ! Windows 7 Ultimate (x64) i Laptop jak poniżej: Nazwa systemu Microsoft Windows 7 Ultimate (x64) Wersja 6.1.7601 Service Pack 1 Kompilacja 7601 Producent systemu ASUSTeK Computer Inc. Model systemu N71Vn Procesor Intel® Core2 Duo CPU P8700 @ 2.53GHz, 2534 MHz, Rdzenie: 2, Procesory logiczne: 2 Od pewnego czasu nie mogę wejść do TRYBU AWARYJNEGO. Każdorazowa próba uruchomienia Save Mode kończy się na ładowaniu sterowników, czarnym ekranie i Blue Screen: Technical information: *** STOP: Ox0000007E (OxFFFFFFFFC0000005 , 0xFFFFF8800247E340, 0xFFFFF880009A9308, 0xFFFFF880009A8B60) *** snapman. sys - Address FFFFF8800247E340 base at FFFFF88002454000, DateStamp 55ca7c4c Uruchamiałem komendę 'sfc /scannow', próbowałem 'DLL Suite 9' i wiele innych naprawiaczy systemu ale bez skutku. Czy mogę jeszcze coś zrobić ? Dodam jeszcze że nie posiadam partycji RECOVERY, a system pracuje już od 6 lat bezawaryjnie aż do teraz. Bardzo proszę o pomoc wszystkie tęgie głowy na tym forum, ponieważ myśl o reinstalacji wywołuje u mnie ból głowy ze względu na duuużą ilośc softu !
×
×
  • Create New...

Important Information