Skocz do zawartości

lou777

Użytkownik
  • Zawartość

    22
  • Posty z Chatbox

    0
  • Rejestracja

  • Ostatnia wizyta

O lou777

  • Tytuł
    Użytkownik
  • Urodziny 11.07.1966

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja:
    Krk

Ostatnie wizyty

190 wyświetleń profilu
  1. Tak, Procesor G3258 i płyta Msi H81m-p33, wersja biosu 1.7 Aktualizacja powoduje, że podczas bootowania jest restart i tak w kółko. Jeśli masz tam robić specjalnie jedną wersję to tam nie chce Ci zawracać głowy, po prostu napisałem bo na win10 jest chyba to samo, dlatego po prostu wywal tą łatkę ze swoich wersji, bo niektórzy jak ja po instalacji się zdziwią
  2. System super, jednak jeden problem Muszę usunąc aktualizację KB3064209 - prawdopodobnie ona uniemożliwia mi podkręcenie procesora. Z poziomu panelu sterowania, cmd jak i Dism wyrzuca błąd "Magazyn składników jest uszkodzony" i nie chce się usunąć. Próbowałem również pod trybem awaryjnym ale to samo. Czy jest jakaś możliwość usunięcia tego bez formatowania?
  3. lou777

    Sterowniki H81M-P33 G3258

    Buduję komputer mini/htpc i chciałbym aby ktoś pomógł doradził dobrać sterowniki. Procesor G3258, płyta H81M-P33, dysk Crucial BX300 120gb, system SCH7, bez zewnętrznej grafiki. Sterowniki jakie znalazłem: chipset https://www.station-drivers.com/index.php?option=com_remository&Itemid=352&func=fileinfo&id=3185&lang=en albo drugie, nie wiem które "lepsze" https://www.station-drivers.com/index.php?option=com_remository&Itemid=352&func=fileinfo&id=3650&lang=en rst https://www.station-drivers.com/index.php?option=com_remository&Itemid=353&func=fileinfo&id=3356&lang=en mei https://www.station-drivers.com/index.php?option=com_remository&Itemid=352&func=fileinfo&id=3435&lang=en vga https://www.station-drivers.com/index.php?option=com_remository&Itemid=352&func=fileinfo&id=3450&lang=en co do vga mam problem, ponieważ bez sterowników monitor działa mi w rozdzielczości 2560x1440, po zainstalowaniu sterowników ze strony msi, maksymalna rozdzielczosć to 1920x1080. zalezy mi jednak na wqhd. Aio Runtimes by Wilenty i dx Nie potrzebuję audio, lan, nvme. No i nie wiem czy są jeszcze jakieś inne sterowniki sata/kontrolerów, cokolwiek? Chcę zainstalować raz i mieć spokój Pozdrawiam
  4. @wlodarek1 Otwórz obudowę, odłącz ten dysk Cruciala od zasilania, wykręć go, obróć, zobaczysz naklejkę producenta i po prawej stronie na środku coś takiego jak PSID, chyba 32 znaki, przepisz to na karteczkę. Podłącz wszystko, włącz komputer, Odpal program Crucial Storage Executive, kliknij PSID Revert, przepisz te cyferki, enter i powinno się zrobić. Następnie klikasz Sanitize i już możesz to zrobić Oczywiście musisz mieć ten dysk podłączony jako drugi, tzn, w Twoim przypadku na włączasz system z hdd i robisz sanitize dysku ssd. U mnie też był ten problem, po tych krokach wszystko zadziałało, może tutaj też się uda. I na przyszłość - nie stawiamy spacji przed znakami interpunkcyjnymi
  5. lou777

    Stare gry...:)

    Odnośnie starych gier, to może ktoś kojarzy odmianę bombermana, w której zamiast normalnego ludzika była kulka? Max chyba 6 graczy na jednej klawiaturze, rozstawieni czterech po rogach i dwóch w srodku, czerwony niebieski zielony pomarańczowy seledynowy i jeszcze jakiś, można było grać vs komputer. Szukam gierki już któryś rok i nic:D A gierka stara bo graliśmy w ją w sześciu gdzieś w 2001/2002 roku na windowsie2000
  6. lou777

    GIVEAWAY NA KONTO GTA V

    Cebula się zleciała, bo ktoś robi "rozdajo" a ktoś inny chce wygrać? Ciężkie czasy, strach brać udział w jakichkolwiek konkursach, bo zaraz obrażają od cebul
  7. lou777

    Problemy z internetem

    Przepraszam, że długo nie odpisywałem, ale chyba coś tam działa. Usunąłem ustawienia DNS na routerze - jeden miałem jakiś adres ip, drugi to był dns google (dawno tam nie zaglądałem w sumie), usunąlem oba i dałem na automatyczne. Dalej zmieniłem ustawienie cl_interp_ratio na 1, wczesniej było na 2. No i nie wiem czy to to, ale działa tak jak ma działać. Ping co prawda dalej jest w okolicach 60-70, ale nie ma tych małych freezów i gra się bardziej przyjemnie. Dalej standardowe ustawienia juz mialem czyli rate max, forcepreload i quequemode2 ale jakby ktos szukal po tym temacie to tez moze dopisac sobie A jeszcze korzystając z okazji, W jaki sposób mogę ustawić i czy się da ustawić słuchawki na tryb 5.1? Mam je podpięte z tyłu płyty no i w testach realteka działają tylko dwa główne głosniki. Wczesniej, mając je podłączone z przodu, tryb 5.1 działał. Albo moze jest jakiś inny sposób na poprawę pozycjonowania? Słuchawki to Creative Aurvana Live, płyta z97 extreme4, sterowniki najnowsze chyba są
  8. lou777

    Problemy z internetem

    Stałe łącze i są to stare kable tpsy, więc najwyższa jakość to to nie jest.. Będę dziś próbował jeszcze połączyć sobie lte do komputera i sprawdzić jak na takim internecie będzie to chodzić. A może da się coś zrobić w ustawieniach routera aby jakoś poprawić jakość połączenia?
  9. lou777

    Problemy z internetem

    https://scr.hu/MG9PL2 Na szybko nagrane, ale widać o co chodzi - m4 strzelanie nie zgrywają sie niektóre strzały - cz to samo. cpu frequency ustawione na 1 pokazywalo chyba max 132 a min 102 bez odchyleń https://screenhunters.com/KwqLOj a tu widac ze w miare to chodzi... Pingi są w granicach 60-90 - serwery valve to jakos tam działa, ale już faceit już nie, a serwery są lepsze. Posiadam procesor i5 4690K podkręcony do 4.5ghz oraz 8gb ramu, system i cs stoi na dysku cruciala ssd mx100 ----- Lan, wifi to samo, też o tym myślałem... 10 mb mam bo więcej nie moge miec, a swiatlowodu nie chca zalozyc bo nie i taka robota. System od Mr T jest bardzo fajny i dopracowany, wu niby mialo działać, ale wisi mi kilka łatek i nie chcą się sfinalizować.
  10. lou777

    Problemy z internetem

    Czesc Pomyślałem, że to dobre miejsce aby zadać tu pytanie... Mam od dłuższego czasu problem z połączeniem internetowym w grze CS:GO. Chodzi o to, że podczas strzelania co któryś strzał mam taki "mikro lag", który trwa może mniej niż pół sekundy, no ale powoduje że rozgrywka już jest inna. Przez całą gre widać, że moją postać rwie i podczas strzelania zamiast wystrzelić 10 kulek wystrzeliwuje 7 lub 8. System: Win 10 AU 1607 New Extreme PW2 x64 2k17 Karta: gigabyte gtx 1050 ti Monitor: Dell S2417dg Router: TPlink TD-W8960N Internet: Orange 10mb/s Standardowo napiszę, że "próbowałem już wszystkiego", no ale nic nie pomaga. Dodam, ze podczas gry na botach problem ten nie występuje dlatego domyślam się, że to jest coś z internetem. Może ustawienia routera coś dadzą? Nie wiem, dns czy cokolwiek... Zainstalowałem dzisiaj również cFosSpeed dla testu, ale nic to nie dało. W razie czego proszę pytać o wszystko, postaram się odpowiedzieć i dopowiedzieć. Liczę na pomoc!
  11. lou777

    Asus F5V

    Również mam laptopa z tej serii, F5-RL, słabsza grafa i 1.5gb ram. Chodził domyślnie na 51lite i była kosa do pod internet, jakies stare gierki strongholdy itd. Zainstalowałem teraz dreamos extreme pc od Mr.T i jest git, zjada około 300mb ramuu na start. Sterowniki instalowalem Driver Boostere - jest w dziale Portable. Sterowniki z Visty działają pod 7 - tak zainstalowałem od karty graficznej ze strony Asusa. Gdybyś instalował W7 Starter daj znać co i jak z systemem, może też go przeinstaluje jeśli będzie jeszcze lżejszy niz DreamOs. Szukam również jeszcze większej optymalizacji, póki co mam GameMode
  12. lou777

    Forza Horizon 3 - problem z fixem

    Widzę, że trzeba mieć sklep (drugi akapit ) Myślałem, że może można doinstalować/przekopiować jakieś pojedyńcze pliki i pójdzie. W takim razie przeinstaluje oficjalną windę i tam postawie forze Dzięki:)
  13. lou777

    Forza Horizon 3 - problem z fixem

    Doinstalowal się Silverlight, Java, Shockwave, FlashPlayer, Visual J# 2.0 i zaktualizował się Visual c++ 2015 x64 do wersji 14.0.24516 Przy fixie dalej występuje ten sam błąd.
  14. Cześć, W najnowszym updacie fc3 po instalacji wyskakuje automatycznie witaminka, która pokazuje mi błąd: http://i.imgur.com/2m2fGR7.png Visuale przeinstalowałem na najnowsze, wszystkie aktualizacje są. Windows zainstalowany: Win 10 AU 1607 New Extreme (x86-x64) 2k17 <-- myślę, że może przez to że nie ma sklepu wywala ten błąd. Amigos pisze, żeby stworzyć konto microsoft, zalogować się i zmienić na konto lokalne <-- KL jest automatycznie przy instalacji systemu więc chyba można to pominąć dalej wyłączenie Defendera - wyłączony. (nie mam żadnego innego antywirusa) Testowany na build 14393 ale również mam taki zainstalowany. Przy próbie uruchomienia występuje błąd: Do otwarcia tego linku typu launch-forzahorizon3-release jest potrzebna nowa aplikacja. Czy ktoś z Was może już gra w fc3 witaminkaowaną i działa?
×

Powiadomienie o plikach cookie