Jump to content

Feberos

Użytkownik
  • Content Count

    19
  • Posty z Chatbox

    0
  • Joined

  • Last visited

Everything posted by Feberos

  1. Multimedia 120Mb/s + Router Asus RT-AC51U (2,4GHz)
  2. Tak ale bez chipsetu nie działa mi obsługa karty graficznej, portów USB 3.0 i nie mam WiFi więc to w pierwszej kolejności. Co do dysku SSD to nie wiem czy jest sens ładować w starego grata nowy SSD chociaż jakby się zastanowić to zostaje mi dysk HDD 500GB z którego mogę zrobić przenośny i jakby co podłączać pod USB 3.0. Taki 120GB powinien wystarczyć pod Win 7 i podstawowe stery i programy?
  3. Dobra, koniec końców płyty nie działają. Szkoda zachodu i nerwów. Płyty mam ponumerowane (Windows 7 Home Premium 64 bit). Pobrałem czystą wersję od Mr.T z grudnia 2016 i jak na chwilę obecną wszystko działa, wgrałem Chipset od ASUSA i zacznę się bawić w optymalizację. Może ma ktoś jakieś poradniki co zmienić żeby system pracował sprawniej? Dziękuje wszystkim i lecą plusy ;-)
  4. Po pierwszym razie próbowałem żeby przywrócił tylko parcyję C: (System) ale nadal nic nie wgrało. Spróbuję jeszcze raz ale wątpię żeby coś pomogło. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  5. Proces przywracania z płyt DVD sam sformatował widocznie dysk bo partycję mają takie rozmiary jak fabrycznie, ale są puste. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  6. ASUS AI Recovery, zaraz po uruchomieniu laptopa poprosiło o wykonanie kopii zapasowej.
  7. Nic nie kopałem w ustawieniach partycji. Laptop zaczął mieć problemy z uruchamianiem i raz na jakiś czas wyskakiwał Blue Screen więc postanowiłem przywrócić go do stanu używalności i sobie narobiłem :-( Wysłane z mojego MotoG3 przy użyciu Tapatalka
  8. Pierwszy raz przywracam z tych płyt, wcześniej tak jak wspomniałeś użyłem partycji Recovery i wszystko działało, niestety po "przywróceniu" z płyt DVD owa partycja została sformatowana. Przed próbą przywrócenia zapomniałem całkowicie o niej bo od ostatniego razu gdy ją używałem minęło ~2 lata. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  9. No dobrze ale po co robiłem te płyty skoro nie mogę z nich skorzystać? Laptopa mam uziemionego, nie ma na czym nawet ISO pobrać. Jak widzisz piszę z telefonu nawet. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  10. Witam, mam problem z instalacją systemu a raczej jego przywróceniem z płyt Recovery które zrobiłem zaraz po kupnie laptopa (Asus K55DR). Otóż proces przywracania przebiega bez problemów, nie wyskakują żadne błędy, żadna z 5 płyt DVD nie jest uszkodzona. Tworzone są fabryczne partycję oraz ich nazwy. Problem pojawia się gdy chcę uruchomić system, bo go nie ma. Po sprawdzeniu dysku programem GParted Live USB partycje są puste. Co mogę w takiej sytuacji zrobić, próbuję już 3 raz przywrócić system i nadal nic. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  11. Mi akurat finalizowanie nie przeszkadzało, gorzej z długim wyszukiwaniem aktualizacji. Wysłane z mojego MotoG3 przy użyciu Tapatalka
  12. Wyłączyłem w msconfig usługę Windows Update i problem zniknął ;-) Teraz tylko włączyć, pobrać aktualizację i znowu wyłączyć jeśli problem się pojawi Wysłane z mojego MotoG3 przy użyciu Tapatalka
  13. Zauważyłem że proces svhost zużywa 50% procesora, może to jest przyczyną? Wysłane z mojego MotoG3 przy użyciu Tapatalka
  14. Należy się szacunek za kawał dobrej roboty. System zainstalowany na laptopie ASUS K55DR ( AMD A6-4400m, 8GB RAM, 500GB HDD, z pendrive'a USB 2.0 na porcie 3.0 ) Wszystko chodzi miodzio tylko mam problem z wentylatorem, cały czas ma wysokie obroty (laptop czyszczony, sterowniki zainstalowane), na Linuxie nie mam takiego problemu Wysłane z mojego MotoG3 przy użyciu Tapatalka
×
×
  • Create New...

Important Information