Jump to content

max257

Użytkownik
  • Content Count

    13
  • Posty z Chatbox

    0
  • Joined

  • Last visited

  1. Wcześniej pisałeś o kiepskiej czułości modemów i wymianie anten. Proponuję abyś zwrócił uwagę na kabel. Przewody łączące anteny z modemem są zazwyczaj kiepskiej jakości. Metr takiego przewodu około 1.2mm średnicy potrafi mieć 60-70dB tłumienia na 1m. Zatem łatwo policzyć ile może mieć odcinek 20 czy 30cm. Rozejrzyj się za przewodami teflonowymi typu RG178 (1.8mm) lub lepiej RG316 (2.6mm). Po wymianie stracisz na sygnale 1-3dB nie 15dB. RG178 ma tłumienie około 25dB na 1m. RG316 ma około 5dB na 1m, wszystko mierzone na 3GHz. Na 6GHz będzie o wiele gorzej. Proponowane przewody są kablami nisko stratnymi i poprawią znacznie czułość całego układu.
  2. Pod tym linkiem jest nowszy: https://downloadcenter.intel.com/download/25395/Intel-ME-11-Management-Engine-Driver-1-5M-for-NUC6i-x-SY Uporałem się już z problemem, dwa sterowniki załatwiły temat. Intel® PROSet/Wireless Software and Drivers for Windows 7 https://downloadcenter.intel.com/download/25835/Intel-PROSet-Wireless-Software-and-Drivers-for-Windows-7- Dell ControlVault w/o Fingerprint Sensor Drivers http://www.driverscape.com/download/dell-controlvault-w-o-fingerprint-sensor Wprawdzie jeden z nich trzeba ręcznie zainstalować ale już nie mam siły szukać innego.
  3. EVEREST Ultimate Edition http://www.lavalys.com/products/everest-pc-diagnostics/ Jeśli chcesz to pobierz program V 5.50.2100 podeślę klucz.
  4. Wielkie dzięki, to jest pomysł, oczywiście tak zrobię.
  5. Dzięki za info. szkoda że nie podałeś temperatury na luzie. U mnie jest podobnie 81 st. przy maksymalnym wysiłku, po minucie zeszło do 79 stopni i tak utrzymywało się do końca testu, około 5 minut. W stanie spoczynku bywa 46-55 stopni pewnie zależnie co procek w danej chwili robi.
  6. Tutaj jest to ładnie opisane, pozycja nr.2 http://www.dell.com/support/article/us/en/19/635506?c=us&s=dhs&cs=19&l=en#Two Jednak nie do końca jest prosta ponieważ sterowniki producentów do tych kart nie załatwiają tematu Już wspominałem że posiadam kopię System32 ze sprawnego systemu i instaluję brakujące sterowniki ręcznie. Dzięki za pomoc i myślę że pozostanę przy ręcznej instalacji sterowników i mój mini temat zamknę.
  7. Do mojego również nie ma takiego obrazu. Daję z tym spokój, mam pliki, zainstaluję ręcznie. @Polikon powiedz proszę jakie masz temperatury CPU, na luzie i podczas wysiłku.
  8. Przepraszam za błędy!
  9. Niestety, nie mogę znaleźć dwóch ster. ''Kontroler PCI Simple Communications" i drugi ,,Kontroler sieci" Oczywiście mam kopię starego systemu ,,System32" i bez problemu wyłuskałem brakujące łatki. Ale to mało eleganckie może ktoś ma jakiś pomysł i pomoże w znalezieniu typowego sterownika, pliku instalacyjnego.
  10. Kultura techniczna serwisanta porównywalna z zerem, ja bym przy tym dostał białej gorączki i wyrzucił typa. Dzięki za pomoc, bardzo ciekawa i pomocna studnia wiedzy https://twitter.com/dellpomocpro Trochę testuję sprzęt i dziwnie raz było z temperaturą procka przy pełnym wysiłku 91 st. normalnie jest od 42 do 82 st. przy pełnym wysiłku. Tak jak wcześniej pisałem, nie mogę znaleźć dwóch ster. Kontroler PCI Simple Communications i drugi Kontroler sieci Wrzucił bym tu jakieś zżuty ale nie bardzo wiem jak, próbowałem wkleić linki do fotek na serwerze to portal się jeżył i nie chciał przyjąć. P.S. Twoja kultura wypowiedzi poniżej zera, szczególnie gramatyki !!!!!!!!!!!!! Szybko poprawiaj gramatykę w poście !!!!!
  11. Pomoc wasza jest nieoceniona z którą bardzo dziękuję . Teraz już zaczynam temat sterowników ogarniać i przestałem działać jak dziecko we mgle. Oczywiście pobierać można do woli jednak z ustaleniem które są niezbędne a które mogą narobić bałaganu to już nie takie proste przynajmniej dla mnie. Tym bardziej że sprzęt jest świeży a w przeszłości używałem w większości urządzeń firmy ASUS o której mam dość dobre zdanie. Nawiasem mówiąc u mnie niektóre lapki są włączone od kilku lat prawie nigdy nie wyłączane l i zero problemów. Ale używany do tej pory sprzęt prze zemnie (ASUS N73, N53 z prockami i7-2670)mocno się zestarzał i praca na tym jest już mordęgą. Może i bym pozostał przy ASUSIE jednak nie znalazłem u nich takich maszyn jak M6800, a co ważniejsze na Win7. Niestety ale z poważnych urządzeń tylko DELL robi i daje niezłe wsparcie na sprzęt do pracy. Ponieważ jak zapewne wiecie że przy tak szybkiej maszynie Jak M6800 instalacja systemu, ster. itd. idzie błyskawicznie zatem poeksperymentuję trochę tym bardziej jak teraz już wiem co i jak, przynajmniej z grubsza. Ryzyko jest nie wielkie ponieważ mam kilka dysków i po dużych błędach zawsze mogę system postawić lub przywrócić. Może nie do końca wiem wszystko, ponieważ jest jeszcze kwestia instalowania ster. z automatu. Czy można to w prosty sposób wyłączyć? Tylko bardzo proszę o proste porady ponieważ jak już wspomniałem informatyka nie jest moją profesją i wolałbym, na ile jest to możliwe ominąć grzebanie w rejestrach. Z tym DELLEM @Polikon to tak jest że jak się pogada i poprosi to idą z pomocą i jak padła płyta z systemem to często podsyłają drugą, oczywiście nie odpłatnie. Ja o dziwo dostałem z komputerem w zestawie Płytę z Win7 Pro 64 + SP1 bez śmieci co się rzadko zdarza. Zapewniali mnie że w zestawie z płytą miały być sterowniki ale oczywiście nie było. Może i dobrze bo mam goły i czysty system z automatyczną rejestracją. Jeszcze raz dzięki za pomoc.
  12. Polikon, jeżeli pozwolisz to chętnie podepnę się do tematu. Niedawno nabyłem taką samą maszynkę jak Twoja DELL M6800, możliwe że z inną zawartością. Win7 Pro 64 i7-4940 AMD FirePro M6100 FireGLV RAM 32GB Wireless DW5550 HSPA Wirelss AC-7260 Ethenet 1217-LM SSD Samsung 850 PRO HDD Samsung ST2000LM003 Niestety system był zamontowany na HDD i oczywiście po zamontowaniu SSD zainstalowałem na nim Win7. Niestety po tej zmianie miałem trochę problemu ponieważ w MU świeciły się dwa żółte znaczki. Jeden to ,,kontroler sieci" drugi to ,,kontroler pci simple communications" w skutek tego nie miałem WiFi. Jakoś sobie poradziłem ponieważ oryginalnie miałem Win7 i przezornie zrobiłem kopię (inf, sys32) dzięki temu wskazałem drogę KAS i system znalazł brakujące pliki. Wprawdzie zadziałało ale mało to eleganckie i wolałbym znaleźć odpowiednie ster. tym bardziej że podczas startu systemu przez jakiś czas na ikonie netu na pasku pojawia się żółty znaczek. Oczywiście po dłuższej chwili znika ten znaczek i dalej wszystko działa poprawnie. Powiedz proszę czy uporałeś się ze sterownikami, może masz pomysł jak mi pomóc. Oczywiście na stronie DELL-a jest spore wparcie jednak mimo to może mógłbyś poradzić co instalować z czego nie. Potwierdzam również że Bios jest dość skomplikowany i też nie mam pewności czy wszystko mam poprawnie ustawione. Niestety mój Bios ma więcej pozycji niż ten prezentowany na filmie, może masz już jakieś fotki z ustawieniami Biosu. Przepraszam jeżeli nie używam fachowego języka informatycznego ale nie jestem w tej dziedzinie fachowcem. Sprzęt nabyłem głównie do ciężkiej pracy graficznej. Pozdrawiam i dzięki za wszelką pomoc.
  13. Witam Może ktoś pomoże w doborze sterowników, lub ma sprawdzone do DELL M6800 pod Win7 64. i7-4940 AMD FirePro M6100 FireGLV Wireless DW5550 HSPA Wirelss AC-7260 Ethenet 1217-LM SSD Samsung 850 PRO HDD Samsung ST2000LM003 Będę wdzięczny za pomoc i pomocne uwagi!
×
×
  • Create New...

Important Information