Jump to content
WinClub

eidur

Mega użytkownik
  • Content Count

    258
  • Joined

  • Last visited

Everything posted by eidur

  1. Akurat lecę na kastracie i nie mam żadnego, nawet defendera, ale trafne spostrzeżenie, takowy mógłby coś krzaczyć Robię zipa na tel, share mi stawiam serwer ftp i filezillą kopiuję przez wifi, transfery nie są zabójcze ale jakoś normalnie to działa. Kiedy googlowałem problem wolnego przesyłania ludzie pisali, że ptp(albo mtp, bo je mylę) generalnie zasysa i jest mega wolne. Sam fakt wolnego przesyłania może wynikać z szyfrowania danych w androidzie, bądź innego formatu ext4(jak się nie mylę), ale to tylko moje domysły. Bardziej dziwi mnie fakt, że potrafiło mi zlagować cały dysk, a raczej pcta przy tak niskim transferze stąd też pytanie padło o czasy dostępu do dysku etc, myślałem, że ktoś zna temat ;D
  2. Ciężko było mi zdecydować czy jest to sprawa programowa czy sprzętowa stąd też dział może być nieodpowiedni. Kwestia przedstawia się jak na screenie https://prnt.sc/ucz0na Dysk ssd goodram iridium pro jak dobrze pamiętam, tel podłączony przez usb3, dysk ssd jest dyskiem systemowym, hdd mam odpięty. Co tutaj daje po du.pie, czasy dostępu? Przesyłanie jest mega wolne, laguje wszystko, począwszy od otwierania painta do przeglądania internetu, o oglądaniu youtuba nie wspominając. Wiadomo, poszczególne pliki przesyłają się zawsze wolniej niż pliki spakowane przykładowo do jednego zipa, ale żeby podczas przesyłania komputer był całkiem niezdatny do użytkowania przy posiadaniu ssdka? / chyba najlepszym sposobem jest spakowanie na telefonie katalogów do zipa i przesłanie przez ftp
  3. Na 99% w jakiś sposób zacina się talerz, bo delikatnie puknąłem w obudowę foletem i zacięło mi cały system Dysk do kosza i tyle, ew na jakiś zewnętrzny awaryjny. Dzięki panowie, można zamknąć
  4. Na razie podmienię port i kabel, ale Tobie @woj_ani217również pięknie dziękuję Komp odpalił się bez podpiętego hdd (czyli mój drugi dysk gdzie nie ma nic związanego ze systemem), a zaciął przy podpięciu go więc raczej jestem pewien, że to hdd krzaczy, szkoda tylko, że testy niewiele mówią, chyba, że przelecę go czym innym pod kątem bad sectorów. Miałem taki przypadek lata temu z hdd w laptopie gdzie przez bad sectory raz na ~10 rebootów odpalał się normalnie dysk wymienili mi na gwarancji. Tego dziada i tak pewnie wy"Jestem Idiotą" i kupię drugi ssd, bo przy obecnych cenach to błoga cisza w pokoju na prawdę niedużo kosztuje
  5. Cześć, temat jest dziwny. W kompie mam dwa dyski, ssd jako główny i hdd jako dodatkowy który wyłącza się po 10 min bezczynności. Miałem nie raz taki problem, że jak dotknąłem kompa, czy kopnąłem przez przypadek (tak, wystarczyło delikatne puknięcie w obudowę ), freezował mi się cały system wraz z dziwnym, zaciętym dźwiękiem. Dzisiaj normalnie przeglądając neta sam z siebie mi się zaciął, zaczął na słuchawkach dawać tak samo dziwnym sztucznym metalicznym(?) dźwiękiem. Musiałem go wyłączyć poprzez dłuższe przytrzymanie przycisku. Zawsze pomagał restart, a zdarzyło mi się to już kilka razy. Włączyłem go normalnie, ale tym razem zaczął się wyłączać dosłownie 2-3 sec po rozkręceniu wiatraków. Posprawdzałem wtyczki, pozamieniałem ramy, wpiąłem na nowo kartę, odpalałem na pojedynczych kościach, w końcu odpiąłem SATA od hdd i cyk, odpalił się. Podpiąłem go na nowo, freeze. Jest pulpit, dźwięku brak, brak kursora, brak reakcji na ctrl alt del. Restart i wszystko gra. Zagadkowa sprawa. https://prnt.sc/rbnlv9 https://prnt.sc/rbnm14 Toshiba hdd, goodram ssd. System Sromotnika był instalowany jak zawsze na podpiętym tylko jednym dysku, co ważniejsze, problem był także na poprzednim systemie. Obstawiam, że dysk ma jakieś problemy, ale z czymś takim jeszcze się nie spotkałem jako, że jest to dysk na pierdoły, nie ma tam nic związanego ze systemem. Mogę wykonać dla Was jeszcze jakieś testy?
  6. Obecna wersja pre-final działa perfekcyjnie. Opóźnień, mikro stutterów ani niczego takie w osu! nie zauważyłem, performance jest na wysokim poziome. Ogólnie mój blaszak odżył po instalacji Twojego moda Czas uruchamiania i zamykania systemu jest nad podziw krótki Dobra robota
  7. Tyle co zainstalowałem :DDDDDD No nic, poleci jeszcze raz instalka, na razie petarda.
  8. Pronto, też z chęcią takową ujrzę
  9. Cześć, jak z telemetrią? Nic nie ruszane czy też tak oczywista oczywistość, że nawet nie pisałeś o jej pozbyciu się? Dzięki za moda, miło znów zobaczyć Cię w działach dyszki
  10. https://prnt.sc/pk7nuy Masz @konuss Ten proces mi laguje kompa. i5 6500 gtx1060 ssd hdd 3000mhz 2x8gb masz dxdiag w załączniku // https://prnt.sc/pk7pbz https://prnt.sc/pk7pi5 https://prnt.sc/pk7pmn DxDiag.txt // czyli tak w skrócie wu tak krzaczy. Może na nowych kompilacjach masz to poprawione, nie wiem. // https://www.sordum.org/9470/windows-update-blocker-v1-5/
  11. @konuss sorry, na razie nie miałem i nie mam nawet czasu odpalić kompa, jak będę I nie zapomnę to dam znać, ale nie przejmuj się, bo po pierwsze to jakaś kompilacja sprzed miesiąca czy nawet więcej, a po drugie może oosu, dwr czy coś innego namieszało a te lagi to na dwieście od Windows update, bo już miałem taki przypadek, że był na którymś modzie z forum wywalony update, ale odpalało się jeden proces od WU i te pieron w dużym stopniu wykorzystywał CPU tylko przez ułamek sekundy. Nie pamiętam jak do tego doszedłem ale chyba sortowałem procesy po użyciu i czekałem aż proces będzie szalał. PS tak, po zatrzymaniu aktualizacji przestało lagować. W sumie po odłożeniu w czasie, a nie zatrzymaniu.
  12. https://prnt.sc/pgku2r dzisiaj Twój mod zaczął mi się sam z siebie aktualizować, gdyby nie fakt, że na kompie za ponad 4 koła zaczęła mi lagować przeglądarka, gra i ogólnie nawet menu start, to pewnie bym się nie kapnął. https://prnt.sc/pgkwbn
  13. Wiesz co, co parę restartów odpala mi tylko jedną opcję prywatności w oosu https://prnt.sc/p6fq28 a tak to reszta trzyma ustawienia oosu Jeśli chodzi o samo korzystanie ze systemu, nie mam się do czego przyczepić, zarówno osu! jak i wiedźmin chodzą płynnie, nic się nadal nie wysypało także widać, że znasz się na rzeczy Dzięki za moda
  14. https://www.elby.ch/pl/products/vcd.html Korzystałeś z tego vcd? // Obstawiam, że z tego https://www.dobreprogramy.pl/Virtual-CD,Program,Windows,12701.html Korzystam z tego pierszego od lat i nigdy mnie nie zawiódł
  15. Zamiast wymiarów to podaj chociaż system, to prędzej Ci ktoś pomoże
  16. https://prnt.sc/p557wv https://prnt.sc/p5582w https://prnt.sc/p5587a No nie wiem, na starcie zostałem zbombardowany "prywatnością" w OO Przeleciałem go standardowo jak każdy inny system DWSem i Destroyem jednakże ten pod względem "prywatności" najbliższy jest czystej windzie. // Na start mam mieszane uczucia // Chodzi ok. Jak narazie nic się nie wysypało, ofc na start poleciał iobit do sterowników, drivery do nvidii 430.86 (takie są polecane na reddicie nvidii dla 1903, startisback (to menu które oni wprowdzili jest kompletnym paździerzem), dws lite, oosu 10 oraz donotspy do tego zmiana motywu na czarny (też nie wiem co ktoś może widzieć w białym motywie, chyba, że lubi katować sobie oczy). Później albo na dniach pewnie odpalę wieśka, bo chciałem sobie odświeżyć tytuł, ale na chwilę obecną grałem kilka h w osu! gdzie spadków nie było, płynność perfekcyjna. No i alt tab działa tak jak powinien, bo szlag mnie trafiał na kwietniowej czy majowej wersji xposa gdzie musiałem mieć odpalony folder na pulpicie, bo nie mogłem się z alt tabować :'D
  17. Czas w końcu przetestować Dam znać jak się spisuje, jutro dzień wolny to pewnie poświęcę trochę czasu na reinstalkę
  18. Konkrety? Krytyka jest potrzebna, ale musi być uargumentowana, a nie na zasadzie, coś jest do du*y, bo tak uważam Nie brałbym konkretnie pod uwagę Twojej wypowiedzi, a wręcz uznałbym ją za zbędne pitolenie Sam korzystam z tego sytemu od maja i jestem żywym przykładem na to, że da się na nim grać, korzystać w pełnym zakresie z internetu, montować filmy. Osobiście mam problem tylko z alt tabem, nie wraca mi do gry jeśli nie mam nic na pulpicie otwartego. Zna ktoś rozwiązanie? Obecnie otwieram sobie jakikolwiek folder
  19. http://www.ocbase.com/ Puść na 15 min i zobacz czy temp nie wzrasta do poziomu throttlingu, a zarazem czy taktowanie nie spada jakoś znacznie.
  20. Co sądzę? Myślałem, że moja 1060 jest słaba na te czasy
  21. Monopol to by był gdybyś miał tylko chrome i brak innych przeglądarek A co do statystyk to się nie przyczepiam, bo to tak jak z samsungami swego czasu. Prali je w każdym abonamencie, wszyscy chcieli mieć samsunga mimo, że było multum lepszych, tańszych i bardziej wydajnych telefonów. Generalizując o ludziach, jesteśmy głupi i ulegamy masowo reklamie więc nie dziwię się, że najbardziej popularny jest chrome. Oczywiście możesz się ze mną nie zgodzić, ale takie jest moje zdanie
  22. Monopol (z gr. monos – jeden i poleo – sprzedaję) – rynek, na którym produkuje i sprzedaje produkt tylko jedno przedsiębiorstwo. źródło wikipedia ;P Poza tym słyszałem o tym już od dawna. Niech robią co chcą, przeglądarek do wyboru do koloru.
×
×
  • Create New...

Important Information