Jump to content
WinClub

killer85-85

Użytkownik
  • Content Count

    37
  • Joined

  • Last visited

About killer85-85

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

309 profile views
  1. Witam Dziś postanowiłem zainstalować system na laptopie HP ProBook 640 G1 i jest jak na zdjęciach...na wirtualnej maszynie jest ok. Pendrive przygotowywany za pomocą programów RUFUS i ULRA ISO W Biosi-e próbowałem wszystkich opcji Dodam iż instalowałem od autora wersję SLIM i było wporządku-przed chwilą go zainstalowałem testowo i jest ok. Gdzie tkwi problem? Zostaję jednak a tym SLIM-ie a ten dla VIP postawie na PC na dniach
  2. Ja wspomogłem chyba jako pierwszy...ciekaw jestem kto Cię jeszcze wspomógł i czy nie skończyło się jak wcześniej...
  3. Autorowi chodzi zapewne o to że ludzie tak tylko pier...ą że jak przyjdzie co do czego to jednak nie pomogą...widzę że userzy co udzielają się w tym temacie maja problem ze zrozumieniem a Ci co deklarowali pomoc i na deklaracjach sie skończyło powinni się wstydzić
  4. Przelałem 10zł.,ktoś powie mało,a ja powiem zawsze coś zwłaszcza jeśli samemu się te pieniądze zarobiło
  5. System działa fajnie bo dziś zainstalowałem Wspomogę Przelew dojdzie jutro
  6. Witam Dziś zainstalowałem z rana ten system na laptopie Hp probook g640 z SSD(Samsung 840PRO 256gb) i mi się podoba,chodzi szybko,nie zamula,nie drenuje dysku...od razu zrobiłem aktualizację Zastanawia mnie tylko jedno...dlaczego po zainstalowaniu tego systemu dłużej on się ładuje pomimo szybkiego dysku SSD? Wcześniejszy czysty Win10 startował tak szybko zew nie kręciło się to kółeczko.... Oczywiście nie narzekam na system bo takie coś mogę olać ale zastanawia mnie to popropstu a w biosie nic nie zmieniałem Ot zagwozdka...
  7. Nie jestem ślepy i wiem że tak jest...widać to normalka wiec problemu niema
  8. Owszem miałem 4 procesy ale nie były one rozbite na 4 oddzielne tylko były zgrupowane w jeden...
  9. Nieprawda bo miałem powyżej 60...
  10. Jak dla mnie to wielka zaleta bo nie potrzebuje tego Pytanko Może mi ktoś pokazać kto używa FF screena z menagera zadań z procesami FF? Dlaczego pytam...wcześniej miałem 1 proces a po rozwinięciu 4 sie pokazywały a po instalacji sytemu mam 4 osobno...nie jest to wada systemu a ciekawostka która rzuciła mi się w oczy Też tak macie? Ogólnie system spoko,póki co nie zauważyłem nic niepokojącego,gry działają Wyłączyłem aktualizacje bo komp mi się sam wybudzał(usypiam zawsze nie wyłączam) z uśpienia w nocy i sam się wybudzałem ze snu
  11. W końcu zainstalowałem i niby wszystko gra... Wam też nie pokazuje w Task Manager GPU? BTW. Używaliście do optymalizacji np. narzędzi z SCH10Tweaks(1803) oraz DoNotSpy10-4.0-Setup,InSpectre,OOSU10? Wcześniej miałem ten system i programy skopiowałem na inny dysk Czy wyłączacie Defendera czy zostawiacie?
×
×
  • Create New...

Important Information