Skocz do zawartości

gorbaczow

Użytkownik
  • Zawartość

    20
  • Posty z Chatbox

    14
  • Rejestracja

  • Ostatnia wizyta

1 obserwujący

O gorbaczow

  • Tytuł
    Użytkownik
  • Urodziny 07.12.1988

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja:
    Kiele

Ostatnie wizyty

135 wyświetleń profilu
  1. gorbaczow

    Windows 7 Sp1 (x86.x64) 2017 winclub PL Finał

    czym zrobiłeś aktywacje windows 7 ultimate na uefi z gbt ??
  2. O siet Widzior dziękuję !! Masz bronksa od mne Włączyłem tryb Aero Windows 7 i wszystko jak ręką odjął !! Temat załatwiony !
  3. Zrobiłem nic to nie dało usunięcie k lite codec pack nic nie daje
  4. Panowie wszystkie te same sterowniki i k lite codec uzywałem w windows 8.1 i 10 od Mr T. i nic takiego nie było system jest czysty bo zainstalowałem wszystko wczoraj Sterowniki najnowsze jakie były... Kiedyś z inną wersją systemu nie miałem takiego problemu.. Zużycie procesora podczas odtwarzania to kilka procent...
  5. Co ma k lite codec pack jak to jest w chrome zreszta w internet explorer jest też to ścinanie widać to dokładnie na filmiku który dodałem Wydaje mi się że tylko mr t może pomóc bo system jest od niego
  6. sterowniki wszystkie od producenta czyli intel drivers nvidia asus relatek itd w systemie win 8.1 i 10 nie wystepował ten błąd przy tych samych sterownikach
  7. Ścinanie się filmów i wideo w przeglądarce w średnim laptopie Laptop Asus N53SN i7 2630qm 16 GB Ram dysk 1 TB Samsung EVO 850 grafika intel hd3000 invidia gt550m System czysty od mr T Windows 7 ultimate x64 wersja z 26 grudnia 2017 Wszystkie sterowniki wydają się być OK Problem nie występował w Windows 8.1 i Windows 10 ... Kiedyś miałem starszą wersje Windows 7 i te same sterowniki i nie było żadnego problemu używam chrome beta najnowszego i aktulane sterowniki k lite codec pack mega wersja 14 oraz player mpc home cinema ścięcia występują raczej powyżej połowy wysokości ekranu (odtwarzanie wideo w chrome ie oraz zwykłe filmy w mpc ) rzadko niżej Jest to bardzo męczące szukałem już pare razy w google ale nie widziałem konkretnej odpowiedzi Pomoże ktoś ? film w zwolnionym tempie jak to wygląda : https://youtu.be/AOjmSDs_J3o Edit: bez codeków było tak samo Mam wyłaczony plik stronnicowania hibernacje i raportowanie błędów Przy takich samych sterownikach programach w windows 8.1 i 10 problem niewystępuje
  8. Posiadam dysk ssd samsung 850 evo 1 tb nie mogę włączyć trybu rapid mode a wcześniej działało czy jest jakiś Dodatek rejestru SSD który pomoże to aktywować? Już naprawione miałem starą wersje magican samsung
  9. jA MOGE SIE SCIEPIC ALE TYLKO PRZELEW
  10. gorbaczow

    Windows 7 AIO ESD x86 x64 [PL] [SP1.IE11.2016.08-NiKKA]

    witam a co daje ta łatka ?
  11. Witam wyłączyłem całkowicie zapore i defendera posiadam windows 8.1 update 1 z 8 kwietnia 2014 najnowszy czysty obraz z strony windows przy wpisaniu slmgr /ato trwa aktywowanie .... Błąd 0xC004F074 jakieś porady już raz aktywowałem win 8.1 za pomocą tego ale ta najnowsza wersja chyba tego nie lubi
  12. wszystko dziala trzeba pamietac o 1.wylaczenie windows defender i zapory 2.uruchomienie cmd jako administrator
×

Powiadomienie o plikach cookie