Jump to content

pepek112

Użytkownik
  • Content Count

    22
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About pepek112

  • Rank
    Użytkownik

Recent Profile Visitors

116 profile views
  1. a dziękuje Nie mogłem znaleźć odpowiedzi dlatego spytałem... Ale w sumie jak może odkładać o jeden miesiąc jak marzec mamy jeszcze Kwiecień będzie jak build wyjdzie Pozdrawiam
  2. Dzień doberek, Złoty Panie. Coś wiadomo kiedy się marzec kończy czytając kiedy jakiś nowy buildzik wbije Pozdrawiam i mam nadzieje ze nie rozgniewałem pytaniem
  3. Były podobne. Przekop wyzej i znajdziesz pliczek do podmiany
  4. Nie Srom-Otnik a ja powiedzialem ze czekamy do marca XD W jakim sensie? O.o Jak dla mnie działają tak samo
  5. Jedynie zabezpieczenia z WU pobieram. A tak to nic pozatym. Im wiecej aktualizacji tym mniej masz moda w modzie
  6. @srom-otnik Witaj. Mam do Ciebie pytanie. W kwietniu wychodzi April Update. Bedziesz robic build pod ten update czy wczesniejszy build? Skoro i tak czekamy to nie widze problemu poczekac do kwietnia wraz z nowym buildem :3 pozdrawiam
  7. pepek112

    MHDD - USB

    O jezusie miły :X Czo ja czytam :X 1. Wrzuć owy sterownik do głównego folderu mhdd 2. Dopisz linijke od konfigu by wczytał owy sterownik 3. w biosie musi byc ustationa pracy dysku IDE (Ani Raid Ani Ahci. IDEEEEEEE) jak masz owe 3 rzeczy to bez problemowo zacznie Ci MHDD wszystko czytać.
  8. Na którym systemie? Aktualnie mam jg10 PRO i nie posiadam owego problemu :X Sprawdz czy masz wszystkie sterowniki? Nie wiem gdzie szukać zaczepienia nawet
  9. Hej. To zróbmy to łopatologicznie. Prawy przycisk myszy na owym urządzeniu który ma znak zapytania, oraz właściwości. Potem poproszę. Wejdz w szczegóły(1) i w Właściwość ustaw identyfikator sprzętu(2). Skopiuj Nam proszę Wartości(3)
  10. Ja bym zaczał od szukania owego sterownika JUZ zainstalowanego na Twoim PC. Tak przynajmniej mówi instalator Odinstaluj go i na nowo zainstaluj. Pierwsza sprawa : W ustawieniach da rade zmienić tło Druga sprawa : Jezeli laptop przechodzi w tryb StandBy to spróbuj ustawić w Biosie ciagłe ładowanie owych urzadzeń. U mnie na stacjonarce nie wystepuje ten problem jak PC przejdzie w stan uśpienia. Trzecia sprawa : O.o WTF?! Ty na 100% dobrze zainstalowałeś wszyskie sterowniki oraz sam system? Explorer działa bezproblemowo O.O
  11. Oh to przerpaszam zatem, może coś źle zrozumiałem. Troche dziwny błąd gdyż używam bluetooth adaptera i do niego podpinam pada od xbox one(z jakiegoś powodu xbox adapter nie chciał działać) i normalnie znalazl i zapisal pada
  12. W optymalizatorze usług masz coś takiego :3
×
×
  • Create New...

Important Information