Jump to content
WinClub

_moi_

Użytkownik
  • Content Count

    17
  • Posty z Chatbox

    0
  • Joined

Everything posted by _moi_

  1. System postawiony na czysto no i j.w Brak dostępu do NAS , konsoli NVIDIA Shield ,router z postawioną samba na linuxie nic kompletnie nie działa w otoczeniu sieciowym. Po ftp można do wszystkiego się dostać. Może jakąś usługe wyłączyli przypadkiem i wystarczy ją właczyć. Jakieś sugestie? Problem rozwiązany wystarczyło w dodaj usun programy dodać funkcje SMB1 CIFS
  2. widocznie tylko u ciebie starcik ma się dobrze i oby jeszcze działał
  3. https://media.dustin.eu/media/245224/v110.pdf 5sek. wujek google znalazl że defaultowo masz uefi
  4. Od wczoraj pojawił mi się znaczek LTE+ i od razu poszybowało W praktyce przy ściąganiu wychodzi ok 100Mb
  5. juz naprawili tylko trzeba usunac calkowicie 888 wraz katalogiem histori rąk czyli user/..../document/888poker no nic tylko im pogratulowac ze wszystkie staty poszly sie jeb...... ale wazne ze działa i dycha nic tutaj nie zawiniła
  6. ja już napisałem 2 dni temu do supportu 888 o co chodzi ale nadal cisza wiec temat znaja
  7. a gdzie go znajde? Nic to nie pomogło Widze teraz ze znowu sie wzioł za ten szajs i znów mieli i tym razem wyszukał 3 inne aktualizacje dodatkowo Problem rozwiazany Serwis Microsoft Surface po 3 godz. meczarni przeinstalował w końcu dyche i ruszyło
  8. chyba żartujesz 2 dni na swiezo nowym surface gdzie doinstalowany zostal tylko office a ty mowisz o stawianiu systemu na nowo
  9. Nie mogę od wczoraj zainstalować najnowszej aktualizacji poprzez WU jak i manualnie poprzez skrypt z forum Dodam że na zwykłem laptopie poszło wszystko z górki a na Surface Pro 4 się nie da. Ta dycha może wykończyć. Oczywiscie wył. przywracanie systemu i oczyszczanie dysku zrobione. Jakieś rady?
  10. Komp czysciutki przeskanowany 3 antywirami + malware nic nie wykrył Przegladarka Edge nie blokuje reklam obojetnie czy to adblock czy adblock plus ,przeinstalowanie nic nie daje. Edge wyczyszczone ze wszystkiego + uzylem nawet ccleaner i nic jakies pomysły czy juz tylko format pozostał?
  11. Config: Intel Core 2 T5200 1,6Mhz 2GB RAM 250GB HDD 5200obr. Grafa Intel 945 Express Chipset Family Komp wyczyszony i zmieniona pasta była Vista 32bit original ale to była męka co tam zainstalować? czy dołożyć ramu i próbować wbijać dyche czy od razu jakiś XP ? będzie służył tylko i wyłącznie do netu jakiś przelew zrobić ew. YouTube puscic żadnych gier itp....
  12. defender wlaczony, system pobrany z Microsoftu czysty i świeżo postawiony w dodatku oryginalny i takie cyrki polaczyłem się z mobilnym internetem i ruszyło od kopa coś blokuje chyba dostawca internetu (internetia) bo nawet na stronke http://www.windowsupdate.com/ nie mogę wejść a z mobilnego działa
  13. Świeży systemik postawiony i pierwszy raz mam takie coś kod błędu : 0x8024402f jakieś pomysły?
  14. sama vista się uruchamia ponad minute przy dysku ssd nie wspomnę że co chwile zużycie CPU wskakuje na 50% no ale nie ważne myślałem o win 8.1 ale brak sterów na stronce więc wybiorę ten win7 X64
  15. Witam Laptop ma już 7 lat wiec staruszek wyciągnięty z szafy Obecnie jest na nim oryginalna VIsta X86 i muli strasznie. Jaki system wybrać żeby to chodziło jako tako? Na stronce Asusa można pobrać sterowniki od XP do 7 Config laptopa Intel Core Duo 2 P8600 2,4MHz Ram 4GB Grafika Nvidia 9650M Sieciówka Intel 5100 AGN Dysk SSD OCZ Agality3 60GB Skaner linii papilarnych fingerprint
×
×
  • Create New...

Important Information