Jump to content

vitay007

  • Posts

    31
  • Joined

  • Last visited

Recent Profile Visitors

900 profile views
  1. Witam. Pytanie do sromotnika . Czy masz może te ustawienia, o które sie pyta system po instalacji "czy system został zainstalowany na SSD?" w formie skryptu? Będę zmieniał dysk w laptopie na ssd i fajnie by było to zapodać bez konieczności reinstalacji. Wysłane z mojego M2003J15SC przy użyciu Tapatalka
  2. Dzisiaj w końcu zainstalowałem , @srom-otnik bardzo dziękuję za kawał dobrej roboty.
  3. W dziełach mistrza zawsze trzeba instalować od zera. Ale to chyba nie jest problemem? Bynajmniej dla mnie Wysłane z mojego M2003J15SC przy użyciu Tapatalka
  4. Dziękuję za odpowiedź, to nic tylko czekać na moda wersji 20H2
  5. "Aktualizacja funkcji dla systemu Windows 10, wersja 20H2" pobierać czy nie?
  6. A czytałeś opis? Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  7. Niech sobie włączają ręcznie jak system startuje długo. Zapomnieli jak XP się ładował. Ja mam ssd i chciałbym aby pożył jak najdłużej. Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  8. Dla ciebie najlepszy będzie linux. Chop poświęca czas i poprawia co się da a co niektórym to mało. Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  9. @srom-otnik Dzisiaj zainstalowałem jak go nazywasz "szrota" na razie żadnych błędów, pracuje płynnie i stabilnie . Dziękuję za włożoną pracę.
  10. 2004 się już pojawiło więc teraz tylko czekać na ciężką pracę @srom-otnik. Osobiście czekam z niecierpliwością. Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  11. Mistrzu jak idą prace nad nową wersją? Już nie mogę się doczekać. Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  12. Jak byś poczytał parę postów wyżej bo pytanie już bylo Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  13. Witam. Mam do was pytanie. Używam wersji full i od jakiegoś czasu mam problemy z siecią. Połączenie jest - przeglądarki chodzą wszystko inne również a pokazuje koło zegarka "Brak dostępu do internetu". Nie przeszkadzałoby gdyby nie fakt że dzieciak chce pograć w robloxa a jak jest ten komunikat to aplikacja się nie połączy. Resetowanie ustawień karty oraz odinstalowanie i ponowna instalacja nic nie daje - połączenie się pokazuje czasami jak ruszę optymalizator. Ktoś ma jakiś pomysł oprócz reinstalacji ? Teraz po opcji czyszczenie wskoczyło
  14. Dziękuję za odpowiedź. Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
  15. Witam . czy mogli byście sprawdzić u siebie czy działa wam Dism++ ? Od dłuższego czasu po kliknięciu skanuj wyskakuje mi błąd jak na zdjęciu. Dzieje się tak na dwóch komputerach.
×
×
  • Create New...

Important Information